Die Mysticblaue 316i Perle

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schatje04 schrieb:

      Drückt mir die Daumen das ich die Ölwanne nicht kaputt mache (davor habe ich am meisten Sorge)
      Du hast doch ein zärtliches Händchen - da wirst Du die Ölablassschraube ja wohl hoffentlich nicht wie ein Berserker anziehen - den neuen Kupferdichtring an der Schraube nicht vergessen und den Gummiring vom Filter leicht einfetten...

      Und :thumbup: zum Fast-Baumunfall - hättest Du halt einen Compact gehabt...
      ""

      "Autofahren beginnt für mich dort, wo ich den Wagen mit dem Gaspedal
      statt dem Lenkrad steuere. Alles andere heißt 'nur die Arbeit machen'." (W. Röhrl)

      Für Statistik-Freunde: E46 Zulassungszahlen - Update 2018!

    • @M54B25

      Ha ha, ne das nicht, ich habe mich mental schon auf ein feinfühliges Händchen eingestellt, aber was ich schon so gelesen habe, wie schnell beim ersten Ölwechsel sich die Leute die Wanne zerschossen haben, lässt mich etwas zweifeln. Nachdem ich versucht hatte, alles in einer Bestellung zusammen zu bekommen, aber an schlechten Bewertungen scheiterte (Falsche Filter bekommen obwohl richtigen bestellt, Dichtungen fehlten etc) habe ich direkt bei BMW ein Set gekauft, wo alles drin ist.

      Ich habe in der Zwischenzeit viel gelesen und muss sagen, ich kam zu dem Entschluss, das alles was mit der Langlebigkeit des Autos zutun hat, ich original Ersatzteile vorziehe, außer ihr sagt mir ruhigen Gewissens, ich kann XY nehmen :D


      Stimmt, ein Compact hätte es auch werden können 8o


      @mnaglo


      Darf ich fragen wie du die auseinander bekommen hast und mit was du die festgeklebt hast? Als ich die draußen hatte, habe ich auch dran rum gefummelt, aber irgendwie ging das nicht. Meine Leuchten der Heckklappe sehen nämlich auch nicht mehr schön aus. Hatte überlegt sie auszutauschen, aber wenn deine Methode funktioniert, ziehe ich die vor

    • Also bei Filtern auf BMW Originalteile zurückzugreifen ist rausgeschmissenes Geld.
      Da kann man genauso wie bei vielen Anderen Dingen auf Erstausrüster zurückgreifen.

      Sprich bei Filtern z.B. Mann Filter oder Hengst, Beim Fahrwerk Lemförder/Sachs usw.

      Und es sollte ein leichtes Sein bei Teilehändlern vor Ort oder im Netz die richtigen Filter und Teile rauszusuchen.

      Und wenn man Angst vor der Ablassschraube hat...kann man sich auch einfach mal einen günstigen Drehmomentschlüssel zulegen...:P

      Gruß
      Philipp


      ===========================================================================================



    • Wieviel Öl verbraucht er denn auf 1000 km? Bzw. was hat deine Perle denn gelaufen?

      Ich bezweifle das du mit einem weiteren Ölwechsel den Verbrauch in den Griff bekommst. Wenn von außen kein Ölverlust sichtbar ist, dann sind wahrscheinlich die Ventilschaftdichtungen ausgehärtet und er verbrennt das Öl daher. Qualmt er ab und zu Blau aus dem Auspuff wie in dem Video? Ventilschaftdichtungen sind leider beim N42/N46 mit zunehmendem Alter nicht unüblich.

      Welche Mietwerkstatt in Wob hast du dir denn ausgesucht, wenn ich fragen darf?

    • @Border

      Ich weiß ja nicht was du bei BMW für Filter + Dichtungen bezahlst, aber ich bin bei BMW mit dem komplett Set günstiger weg gekommen, als wenn ich im Internet bestellt hätte. Die Teile selbst z.b. von Mann sind günstiger, da gebe ich dir recht, aber da kommen noch Versandkosten hinzu und damit wäre ich am Ende teurer weg gekommen, als jetzt bei BMW. Blauäugig bin und gehe ich da nicht ran, ich habe mich schon informiert, auch was das benötige Werkzeuge anbelangt ;). Ändert nur nix dran, das ich keinen Bock habe mir die Wanne zu zerschießen (wüsste nicht, das jemand darauf Bock hat).


      @meisterglanz


      Aktuell etwas mehr wie 168500 km. Anfangs war es so, das sie blau Qualmte. Nachdem wir sie bei BMW bissl geärgert haben, wurde der KGE ausgetauscht. Damit hörte das auch auf. Ja die Ventilschaftdichtungen hatten wir auch im Sinn, da aber nichts mehr zu sehen ist, was den Verdacht erhärtet und ich tatsächlich nicht die einzige mit dem Problem bin(da arbeitet jemand der auch 1L auf 100 0km hat und auch nach dem Problem sucht) und im Februar 5w30 vom Vorbesitzer rein gemacht wurde, will ich das aus verschiedenen Gründen raus haben, ich machr erstmal das Öl raus, werde dann weiter schauen und wenn nötig die Ventilschaftdichtungen tauschen. Da der Wagen aber gar nicht mehr qualmt o.ä., befürchte ich in dieser Richtung in's leere zu laufen. Wir standen schon zu 3 vor dem Wagen und haben die Köpfe qualmen lassen. Da der Ölwechsel eh gemacht werden sollte, muss man sehen was dann passiert. Meine letzte Hoffnung war noch der Fehlerspeicher. Der gab bei 162140 km einen Fehler im Sekundärluftsystem Bank 1 raus. Da habe ich gleiches Problem, alle typischen Merkmale die mir sagen könnten, was das Problem ist, fallen bei mir nicht an. Deswegen werde ich heute, nach dem Ölwechsel alles absuchen. Sollte ich nicht's finden wo ich mich tiefer rein Knien könnte, muss ich grübeln :D


      In Weyhausen hat vor grob 1 Jahr eine SB Werkstatt aufgemacht. Ich war auch da und habe es mir angesehen. Gefällt mir echt gut. On Top gibts direkt daneben einen Waschplatz.

    • Gibt aber auch genug Anbieter wo du sowas Versandkostenfrei bekommst:P Glaub mir, ich hab schon mehrmals Teile im freien Handel und bei BMW geholt.
      Gib mir mal deine HSN TSN und den Preis den du bei BMW bezahlt hast, dann kann ich dir sagen ob das günstig war oder nicht.
      Unterm Strich ists trotzdem günstiger, wenn man Erstausrüsterqualität kauft als die Teile IMMER bei BMW zu holen.

      Ich habe auch nie gesagt dass du da blauäugig rangehst. Und wenn du dich informiert hast, dann frage ich mich warum du Angst hast die Ölwanne zu zerschiessen.
      Die Angst kann ich dir nehmen. Wenn du die Ablassschraube mit ca. 25-30NM festziehst, dann ist sie dicht und dem Gewinde der Ölwanne passiert nichts.
      Und wenn das Gewinde der Ölwanne doch kaputt gehen würde oder kaputt ist. Gibts schöne Sets mit denen man das Gewinde auf 1mm größer nachschneiden kann und entsprechende Übermaßschrauben verwenden kann. Das ist kein Beinbruch.
      Aber ich persönlich habe schon mit Sicherheit mehrere hunderte Ablassschraube gelöst und festgemacht und noch nie das Gewinde dabei getötet.

      Gruß
      Philipp


      ===========================================================================================



    • Schatje04 schrieb:


      @mnaglo

      Darf ich fragen wie du die auseinander bekommen hast und mit was du die festgeklebt hast? Als ich die draußen hatte, habe ich auch dran rum gefummelt, aber irgendwie ging das nicht. Meine Leuchten der Heckklappe sehen nämlich auch nicht mehr schön aus. Hatte überlegt sie auszutauschen, aber wenn deine Methode funktioniert, ziehe ich die vor
      Also meine waren schon am oberen Rand bis zur Hälfte offen. Also der Kleber hatte sich schon komplett gelöst, dem entsprechend lief auch Wasser rein. Bin dann mit einer dünnen Klinge/Spachtel in den Schlitz und dann kann man langsam entlang der Klebenaht die beiden Teile voneinander Lösen. Dort wo der Kleber noch gut hält, ist es auch bombenfest verklebt. Also bisschen Gewalt muss man schon anwenden und nicht wundern wenn es knackt, der Kleber ist selbst hart wie Kunststoff und knackt dann entsprechend wenn er sich löst.

      Danach kann man problemlos von innen säubern.

      Kleber hab ich Pattex 100% genommen, der lag rum. Ist kein Sekundenkleber, also kann man schön die Scheibe wieder positionieren. Danach das ganze mit Klemmen oder Schraubzwingen mit etwas Druck fixieren damit der Kleber fest werden kann. Bis jetzt ist alles gut und absolut wieder dicht. Der Kleber soll laut Pattex Wetterbeständig sein, sollte also eine Weile halten.
    • @Border

      Ich wollte es nicht in Frage stellen das es auch günstiger geht. Du kennst mit Sicherheit einige Anlaufstellen von denen ich noch nicht's weiß, aufgrund meines Internet Problems verging mir aber die weitere Suche, es noch günstiger zu bekommen. Bei denen, die ich verglichen habe, war BMW für meine vorhandenen Optionen am günstigsten und ich konnte es direkt mit nehmen. Da waren mir 5 Euro Ersparnis am Ende tatsächlich egal. Da ich aber kein LL rein gemacht habe, steht in 10-15.000 der nächste an, dann wäre ich über weitere Bezugsquellen dankbar :)


      Trotz Drehmomentschlüssel hätte ich selbst früher aufgehört die Schraube anzudrehen. Das hat die Realität jetzt gezeigt. Ich bin ein Mensch der von Pech gesegnet ist, ja auch mit Drehmoment habe ich dieses Risiko einkalkuliert die Wanne zu zerschießen :P Jetzt weiß ich wie ich das am beste mache und gehe beim nächsten Wechsel bestimmt anders ran ;)


      @meisterglanz


      Immer gern. Ich bin 5 mal dran vorbei gefahren bevor ich die gefunden habe. Wer ahnt denn, das sich hinter dem Supermarkt eine Werkstatt versteckt. Werkezeug kannst du da auch mieten, falls benötigt.


      @McLane


      Ne sie werden Grün. Oder sind es?!


      @mnaglo


      Hm ich überlege gerade ob ich nicht genau den Kleber kürzlich gekauft habe. Klingt simpel.






      Zu dem Erlebnis heute: Da der Mitarbeiter der Werkstatt Lust hatte, hat er mir beim Check ein wenig geholfen. Gefunden haben wir nicht's, wo nach ich eigentlich gesucht habe. Schläuche sind alle heile, ich habe sie auch abgemacht, mit dem Finger drin rum gepopelt, nicht mal Dreck ist drin. Allerdings haben wir was anderes gefunden. Vielleicht hat jemand eine Idee was das Problem verursacht. Ich verliere das Öl der Servolenkung. Nicht übermäßig, aber es hat den Bereich voll geschmiert. Ich konnte leider kein Foto machen. Ich habe dann alles mit Bremsenreiniger sauber gemacht. Auch da sehen die Schläuche in Ordnung aus. Gibt es was typisches, wo man sich mal hinter klemmen kann?


      Ansonsten wie gesagt, nichts gefunden. Außer das die Abdeckung unten mal einen abbekommen hat, was ja aber etwas nebensächlich ist. Alles andere ist positiv. Auf der Rückfahrt war der Wagen wesentlich ruhiger, ich habe keine Teile über gehabt und hatte meinen Spaß :D


      Damit sieht die To Do Liste nun so aus:


      - Herausfinden wo die Servoschmierung verloren geht
      - Nach wie vor der Kotflügel
      - Öl im Auge behalten ggf nach weiteren Fehlerquellen suchen
      - kleinere Macken im Lack beseitigen

      Die Lachnummer überhaupt, wir haben vorhin zufällig raus gefunden, das meine Regenrinne gar nicht kaputt ist, sondern sich nach vorn verschoben hat. Sprich ich brauche nichts austauschen, sondern das Teil zurecht zupfen :thumbsup:

    • Wenn der Behälter fürs Servoöl schmierig ist, dann die Dichtung im Deckel des Behälters austauschen. Servoölstand nachgeschaut? Echter Ölverlust müsste sich ja bemerkbar machen.

      Was die inneren Rückleuchten angeht, würde ich die wie gesagt tauschen statt da viel Arbeit reinzustecken. Meine beim Cabrio waren auch matt und unansehnlich, neue Van Wezel rein und alles wieder schick.

      Marcus

    • Die inneren Rückleuchten waren bei meinem Cabrio auch sehr matt. Ich habe Ceranfeldreiniger und ein etwas härteres Baumwollpad genommen und von Hand ein paar Minuten poliert. Anschließend mit meguiars PlastX und Mikrofasertuch nochmals ein paar Minuten poliert. Die Dinger sehen wieder richtig gut aus, warum also Geld für Neuteile versenken? Es macht natürlich auch Spaß, Neuteile in ein altes Auto zu bauen, das gebe ich zu. Daher kaufe ich mir dann auch so (technisch) überflüssige Sachen wie einen BMW Performance Wählhebel mit Leder/Alcantara/Metall für 75 Euro...

    • Entschuldigt, ich habe mich ziemlich ungenau ausgedrückt. Also der Behälter selbst ist sauber (Füllmenge stimmt auch), ich habe vorhin noch mal versucht ob ich ein Foto machen kann, klappt natürlich nicht. Wie erkläre ich das? Wenn man unter dem Auto steht (Abdeckung ab) steht man vor der Servopumpe. Dort geht sie bei mir nach links weiter und genau da, wo die weiteren Verbindungen entstehen, ist es ölig gewesen. Es tropft nicht, aber es schmiert sich durch alle Schläuche und Co die sich dadrunter befinden. Ich ärgere mich darüber gerade, ich hätte davon irgendwie ein Foto machen sollen. Es sah so aus, als wenn die erste Verbindung zur Servopumpe der Schuldige ist.

      Je nach Wetter versuche ich mal, die Abdeckung oben noch mal abzunehmen und es so zu versuchen.

      @detroit_steel

      Ich musste über deinen Beitrag gerade lachen. Ehrlich und direkt :thumbsup:

    • Schatje04 schrieb:

      @detroit_steel

      Ich musste über deinen Beitrag gerade lachen. Ehrlich und direkt :thumbsup:
      Ja, das Autovirus ist schon ein lustiger Gesell - von Elektroautos springt es aber nicht über, die sind steril :D
    • ANZEIGE