Vibrationen im Schubbetrieb

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vibrationen im Schubbetrieb

      Hallo,

      Ich habe ein Problem mit meinem 330Ci
      Coupe 5-Gang Schalter VFL. aus 2002

      Zur Vorgeschichte habe einen Ausstauschmotor einbauen lassen. In dem Zuge wurden Kupplung, ZMS, Hardyscheibe, Gleichlaufwellengelenk und Motorlager erneuert.

      Seit dem rupft die Kupplung beim anfahren oder beim runterschalten also immer wenn man die Kupplung kommen lässt.
      Dazu kommmt das wenn man vom Gas geht das Auto vibriert,wenn man die Kupplung aber tritt ist das vibrieren sofort weg.Beim beschlneunigen ist nichts. Fühlt sich so an als wenn die Reifen unrund laufen würden aber dann müsste es ja bleiben auch wenn ich die Kupplung trete.Wenn man den Motor in Stand hochdreht ist auch alles gut.die Vibrationen sind ab 30km/h wenn man vom Gas geht da.Bei Höheren Geschwindigkeiten oder bei Drehzahlen über 3000 ist nichts mehr spürbar.
      Hoffe mir kann jemand helfen..
      Dank schon mal im Voraus !!

      ""
    • Ea passiert sehe oft dass die Hardyscheibe noch gut aussieht aber in Wahrheit schon hinüber ist.
      Würde einfach mal die Hardyscheibe und das Mittellager tauschen..

      Kostet nicht viel und ist zu 90% die Ursache deines Problems.

      Und falls es nicht die Ursache gewesen ist, hast du wenigstens für die nächsten 10 Jahre Ruhe mit den dingern

    • ///M330d schrieb:

      Ea passiert sehe oft dass die Hardyscheibe noch gut aussieht aber in Wahrheit schon hinüber ist.
      Würde einfach mal die Hardyscheibe und das Mittellager tauschen..

      Und nicht vergessen sich die Kardanwelle zu markieren und das Mittellager vorzuspannen, sonst hast du am Ende noch mehr Vibrationen.
    • ///M330d schrieb:

      Ea passiert sehe oft dass die Hardyscheibe noch gut aussieht aber in Wahrheit schon hinüber ist.
      Würde einfach mal die Hardyscheibe und das Mittellager tauschen..

      Kostet nicht viel und ist zu 90% die Ursache deines Problems.

      Und falls es nicht die Ursache gewesen ist, hast du wenigstens für die nächsten 10 Jahre Ruhe mit den dingern

      ///M330d schrieb:

      Ea passiert sehe oft dass die Hardyscheibe noch gut aussieht aber in Wahrheit schon hinüber ist.
      Würde einfach mal die Hardyscheibe und das Mittellager tauschen..

      Kostet nicht viel und ist zu 90% die Ursache deines Problems.

      Und falls es nicht die Ursache gewesen ist, hast du wenigstens für die nächsten 10 Jahre Ruhe mit den dingern
      Also Hardyscheibe ist neu gemacht wurden, steht auch oben in der Beschreibung.
      Angenommen das Mittellager wäre Schuld, dann müssten die Vibration doch auch bei getretener Kupplung bleiben
      , weil im Schubbetrieb die Welle doch über die Räder angetrieben würd?? Was ich noch vergessen hab zu sagen , die Vibrationen treten in jedem Gang auf und sind auch nicht immer da. Ich habe festgestellt, dass je nach dem wie man die Kupplung kommen lässt(schnell oder langsam) und dann vom Gas geht es dann nicht vibriert??
    • Dus schreibst es bei Drehzahlen unter 3000 U/min in jede Gang auf. Dnn scheint es mit der Motordrehzahl zusammen zu hängen und nicht mit der Drehzahl der Kardanwellen. Somit würde Mittellager als Ursache ausscheiden.
      Ich denke der Motor wird bei den Drehzahlen rund laufen, sonst hättest du noch andere Symptome. Dass das Getriebe solche Probleme verursacht kann ich mir auch nicht vorstellen. Ubrig würde somit nur noch Kupplung und ZMS bleiben.

    • Pi2 schrieb:

      Dus schreibst es bei Drehzahlen unter 3000 U/min in jede Gang auf. Dnn scheint es mit der Motordrehzahl zusammen zu hängen und nicht mit der Drehzahl der Kardanwellen. Somit würde Mittellager als Ursache ausscheiden.
      Ich denke der Motor wird bei den Drehzahlen rund laufen, sonst hättest du noch andere Symptome. Dass das Getriebe solche Probleme verursacht kann ich mir auch nicht vorstellen. Ubrig würde somit nur noch Kupplung und ZMS bleiben.
      ZMS ist ausgeschlossen, weil Neu und die Syntome mit alten ZMS und Neuen die selben sind.
      (Austauschmotor wurde erst mit alten ZMS eingebaut und aufgrund der Symptome wurde das dann erneuert.)

      Kupplung vermute ich auch, da sie beim anfahren Rupft.
    • ANZEIGE