320D Kühlwassserverlust, aber anscheinend nur auf Kurzstrecken

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 320D Kühlwassserverlust, aber anscheinend nur auf Kurzstrecken

      Hallo Community,

      ich habe seit ein paar Wochen einen Kühlwasserverlust. Allerdings kann man von außen nichts erkennen, wo das Wasser hin kommt. Auch nachdem wir heute den Unterbodenschutz abmontiert hatten, waren keine Spuren ersichtlich. Meiner Meinung nach tritt der Verlust nur im Kurzstreckenbetrieb auf. Ich habe vor ca. 780km ungefähr einen 3/4 Liter Kühlwasser nachgefüllt. Dann wurden 1x 200km AB, 1x250km AB und dann 8x11km gefahren. Heute habe ich wieder einen 3/4 Liter nachgefüllt. Auf dem Heimweg waren es wieder 250km und als ich den Kühlwasserstand kontrollierte, fehlte nichts. Daher vermute ich, dass irgendwas im "kalten" Zustand nicht passt und er irgendwo Wasser zieht bzw. verliert. Wie schon erwähnt, optisch lässt sich keine Undichtigkeit feststellen.

      Ich hoffe ihr habt ein paar gute Ideen, was los sein könnte. KM-Stand etwas über 174.000km.

      Gruß

      ""
    • Was erwartest du denn für gute Ideen ausser die welche in den anderen hundert Threads genannt werden? Wenn der Verlust nicht extern ist was du ja an den kristallinen Ablagerungen in Farbe des Kühlmittels erkennst, bleibt ja nur die Druckprüfung und CO. Messung als Test für die Kopfdichtung übrig.


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • @niemand Da ich zu meinem speziellen Fall nichts gefunden habe, wollte ich das Forum um Hilfe bitten. Die üblichen verdächtig wie Kühler, Wasserpumpe, ZK-Dichtung usw. hab ich schon gelesen. Waren aber für mich zu allgemein und es war nichts dabei was den Verlust um Kurzstreckenbetrieb erklärt.

      Ja, AGR-Kühler habe ich. Mein Mech hat den auch schon erwähnt. Ich hatte nur gehofft, dass jemand das gleiche Problem hat, dass es eigentlich nur im Kurzstreckenbetrieb auftritt.

    • Kann durchaus dann auch der AGR Kühler sein, kann eben sein dass durch die Wärmeausdehnung der Riss oder die undichte Stelle eben zu geht.
      Das führt auch dazu, dass ein CO2 Test trotz intakter ZKD positiv sein kann, denn dann ist der Verursacher der AGR Kühler.

      Gruß
      Philipp


      ===========================================================================================



    • Hm, wenn der AGR Kühler was hätte, d.h. innnen die Spirale einen Riss hat dann müsste er normalerweise Qualmen und das wäre ja nicht nur bei Kurzstrecke so.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

    • Für mich ist das eben auch etwas unerklärlich, warum der Kühlwasserverlust nur im Kurzstreckenbetrieb auftritt. Deswegen wollte ich eben hier nachfragen, ob diesbezüglich etwas bekannt ist, da ich nichts on Erfahrung bringen konnte. Ich hoffe, dass es nicht die ZK-Dichtung ist (wobei dann der Verlust eigentlich immer eintreten sollte) oder ein Riss im Kopf. Ich hab leider erst neulich die Kupplung samt ZMS wechseln lassen.

    • Ja das ist schon seltsam das es nur bei kurzstrecke ist.
      Wenn nicht, lass doch das Kühlsystem mal abdrücken, vielleicht sieht man da ja was.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

    • Mach das und kuck mal öfter in den Rückspiegel ob er nicht doch Qualmt, dann wäre der AGR Kühler, wie schon geschrieben wurde ein Kanditat.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

    • ANZEIGE