Neue Batterie.... Elektrik macht Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neue Batterie.... Elektrik macht Probleme

      Moin...

      ich habe schon viel über den Batteriewechsel hier und in anderen Foren gelesen. Doch irgendwie habe ich meine Fehler noch nicht richtig gefunden!

      Folgendes 330d touring 01er, Original Batterie schwächelte im Winter, Fahrzeug sprang nicht mehr an. Neue Batterie besorgt 100AH/800A war verbaut, neue hat 100AH/830A.
      Also da diese Batterie für mein Fahrzeug in der Ersatzteilliste stand eingebaut! Danach für 4 bis 5 Tage alles super. Dann war ganz plötzlich wieder das Problem wie mit der "alten" Batterie.... Startprobleme, dann ließ mein Wagen gar keinen oder nur ganz wenig Strom beim einschalten der Zündung fliessen. Auf zur Werkstatt mit dem Ergebnis dass die LIMA defekt ist. OK, tauschen lassen.... 3 Tage wieder alles in Ordnung und alles fängt von vorn an!

      Ich habe jetzt die alte schwache Batterie eingebaut und die neue im Kofferraum stehen um zu überbrücken falls er mal nicht startet, und alles ist in Ordnung...

      Was ist die Ursache? Wie kann ich das beheben? Habe was gelesen, dass bei einigen E46 wohl die Batterie in nem Steuergerät hinterlegt ist? Bin am verzweifeln... will aber nicht mehr all zuviel Kohle reinstecken, da ich mir in absehbarer Zeit (max. 2 Monate) einen andere Wagen zulegen werde (330d E91 bzw. 525d/530d E60/61)

      Freue mich auf hilfreiche Antworten!

      ""
    • Hallo, Ruhestrommessung ist jetzt angesagt. Ein Verdächtiger ist ja schon genannt worden.:)
      Ruhestrom sollte auf jeden Fall unter 0,1Ampere liegen, Tendenz aber noch drunter also eher 0,0x Ampere.


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • Dann haben die also nicht mal den Generator gemessen in der Werkstatt? Ist ja allerhand.

      Bei Ruhestrom muss man min. 5min warten bevor sich die Steuergeräte beruhigt haben und alle Türen zumachen (nicht absperren).
      Kann man mit Multimeter (reicht ein billiges) auch selbst machen wenn man da Krokoklemmen hat.
      Bei mir waren es 10mA.

      Messe auch mal die Volt im Leerlauf, das geht im Geheimmenü vom Tacho.

    • Generator wurde schon getauscht.

      Von meinem schnurlosen Telefon gesendet (wenn's nicht grad geladen wird).


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • Also, das Messprotokoll vom neuen Generator habe ich mit bekommen.... das passt.

      Werde also demnach nochmal den Ruhestrom messen lassen, da ich jetzt kein Multimeter hier habe.
      Batterie alt liegt bei 12,4 V, Batterie neu liegt bei 13,5V (gemessen mit dem Batterieladegerät!)

    • 13,5 kann nicht sein, max 12,6 bis 12,8 Volt. 13,5 wäre auch für Ladestrom zu wenig.

      Von meinem schnurlosen Telefon gesendet (wenn's nicht grad geladen wird).


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • xrated schrieb:

      Was ja noch nicht heissen muss das der auch funktioniert
      also funktionieren muss der ja, denn die alte original Batterie wird ja bis 12,5-12,8 V geladen, nur die neue Batterie wird nicht geladen!?!?

      denn wenn ich die neue zum Überbrücken nehme klappt es ja ohne murren.... wenn ich es nur mit der alten versuche gehen die Scheinwerfer an, etc...
    • niemand schrieb:

      13,5 kann nicht sein, max 12,6 bis 12,8 Volt. 13,5 wäre auch für Ladestrom zu wenig.

      Von meinem schnurlosen Telefon gesendet (wenn's nicht grad geladen wird).
      OK, dann bleibt mir erstmal nichts anderes als Montag von der Arbeit das Multimeter zu entführen...
    • 13,7 - 14,2 V bei laufendem Motor im Leerlauf
      Je nach angeschalteten Verbrauchern und Batteriezustand recht normal.:)

      Von meinem schnurlosen Telefon gesendet (wenn's nicht grad geladen wird).

      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • ANZEIGE