Lambdaintegrator +28%

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nachdem ich jetzt LLR Ventil,und Dosselklappe draußen hatte und nochmal alle Stopfen und Schläuche kontrolliert habe lief er erstmal wieder super...

      Auf der Testfahrt konnte ich den Fehler mit umschalten von Gas auf Benzin auf Bank 1 provozieren und mit mehrmaligen Umschalten dann auch auf Bank 2 <X<X<X

      Mir reichts jetzt,
      da die Werkstätten sich hier entweder mit BMW oder mit Gasanlagen auskennen, suche ich jetzt eine Werkstatt die Beides kann, in Bonn und Umgebung?

      Ansonsten rufe ich morgen mal bei Rankers in Krefeld an, da war ich schonmal und war zufrieden.

      ""
    • Pleistaler in St. Augustin

      Aber mal ne kurze Frage.
      Falschluft hast ja ziemlich viel schon durch und auf LPG läuft der Hobel?
      Und jetzt auf Benzin gehen die Lambdawerte durch die Decke?
      Benzindruck und Benzindüsen checken.

      Gruß Adrian


      Mein Pampersbomber

      Diagnose/Codieren/VIN und Kilometerstand anpassen gebrauchter Steuergeräte(per Software) OBD E-Modelle bis 2007, Prins VSI 1 Service in Lüneburg und Hamburg
      Teile Markt
      Biete: OEM-HiFi-System Limo komplett

    • BMWE46_325ti schrieb:



      Mir reichts jetzt,
      da die Werkstätten sich hier entweder mit BMW oder mit Gasanlagen auskennen, suche ich jetzt eine Werkstatt die Beides kann, in Bonn und Umgebung?

      Ansonsten rufe ich morgen mal bei Rankers in Krefeld an, da war ich schonmal und war zufrieden.

      ich glaube nicht das dieses problem so einfach lösbar ist wenn du nicht Teile tauschen willst .

      .
      Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
      Leistungssteigerung und Abstimmung ,
      Liveabstimmung mit Epromemulator und Laststeuerung,
      Leistungsmessung mit DynoJet bis 2000PS

    • @Adi: kalt läuft er 1a auf Gas und Benzin, der Fehler ließ sich gestern mit warmen Motor (sonst erst nach knapp 100 km) durch mehrmaliges "hin- und herschalten" zwischen Gas und Benzin provozieren, tritt aber wenn er da ist auf Benzin und Gas auf und bleibt

      @GrafSpee: mit welchen Teilen würdest du denn anfangen? ASB, Krümmer, VD...

    • BMWE46_325ti schrieb:


      @GrafSpee: mit welchen Teilen würdest du denn anfangen? ASB, Krümmer, VD...

      Ich würde erst mal nichts tauschen sondern Diagnose betreiben und messen .

      Es gibt auch Sachen die Du getauscht hast , auch da würde ich ansetzen.

      .
      Anpassung von Steuerteilen wie DME, EGS, EWS, KOMBI usw.....,
      Leistungssteigerung und Abstimmung ,
      Liveabstimmung mit Epromemulator und Laststeuerung,
      Leistungsmessung mit DynoJet bis 2000PS

    • Es gibt ja jetzt eigentlich nur drei Möglichkeiten.

      1. Dein MSG hat ne Macke.
      2. nach gewisser Zeit fängt dein Motor massiv an zu viel Luft zu kriegen.
      3. nach gewisser Zeit fängt er an, massiv zu wenig Sprit zu kriegen.

      Letzteres halte ich für unwahrscheinlich, da ja LPG und Benzin betroffen ist.
      Also Falschluft oder MSG ne Macke.
      Hast mal deine Krümmer überprüft?
      Riss? Dichtung defekt?

      Gruß Adrian


      Mein Pampersbomber

      Diagnose/Codieren/VIN und Kilometerstand anpassen gebrauchter Steuergeräte(per Software) OBD E-Modelle bis 2007, Prins VSI 1 Service in Lüneburg und Hamburg
      Teile Markt
      Biete: OEM-HiFi-System Limo komplett

    • Danke,

      1. Hatte ich auch schon vermutet da ja GasSG und MSG "parallel" laufen hab ich da eine zusätzliche Störquelle. Da muß der Gasmann ran...und der muß Prins VSI 2 können.

      2. Das einzige was ich noch nicht draußen hatte ist die ASB selbst und die Benzineinspritzleiste. Wobei das dann wirklich ein riesiges Leck sein müsste.

      Krümmer sehen gut aus und zu hören ist auch nichts. Habe ich erstmal zurückgestellt, da beide Bänke betroffen sind.

      Ich zieh mal die Sicherung der Gasanlage und fahr ne Runde 8)

      update 27.05.

      Ich fahre seit zwei Tagen auf Benzin ohne Prinssicherung und OHNE Fehler.
      Hatte noch keine Zeit weiter zu testen.
      Nächster Versuch: mit Gas fahren bis der Fehler auftritt und dann die Prins Sicherung ziehen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BMWE46_325ti ()

    • Moin,

      Luftmassenmesser hatte ich ab als er auf +28% lief, brachte aber keinen Unterschied.

      Nach dem Wochenende ohne Gasanlage und ohne Fehler läuft er jetzt auch mit Gasanlage ohne Fehler.
      Obwohl es gestern und heute ja wirklich heiß war, läuft er einwandfrei und ohne Fehler im Speicher.

      sehr verdächtig :whistling:

    • ANZEIGE