Startet Springt im Kalten und Warmen Zustand schlecht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • logitechmaus schrieb:

      hatte mir dieses Video angesehen
      Ja genau :thumbup: und dann ab zum Bosch Heini und mit der EPS 200, 160-170 bar abgedrückt. Wenn sie das halten, sind sie überholt :thumbdown: .Was meinst du, wieviel überholte ich schon gesehen hab, die Schrott ware

      logitechmaus schrieb:

      eine Feder, der Kopf selber und Nm der Kopfschraube auf den ersten Blick) die ich sehe, oder habe ich da etwas übersehen ?
      Wenn du aber mit dem Abzieher rein musst und nicht außen , da wo die große Mutter war.
      Dann wird er auch noch undicht. Dann brauchst gewisse Teile und mussst ihn abdrücken, bis es passt.
      So sieht das dann aus, da fehlen jetzt noch ein paar Teile ,hoffe das Bild geht. Steht aber auch alles im Injektoren Thread
      Injektor.jpg


      logitechmaus schrieb:

      nur vorsorglich das richtige Werkzeug
      Ist ja auch richtig so, man muss nur wissen was man da tut :) .
      Dann schau mal, ob da was dabei ist, das du auf den Hochdruckanschluss schrauben kannst. Dann ganz leicht klopfen, falls sie so nicht rausgehen.
      Du kannst auch die 2 Muttern links/rechts von dem Halter der Injektoren ein wenig lösen und dann starten, kommen dann wahrscheinlich von alleine raus.
      Ich will keinen ins Boxhorn jagen, aber nachher ist das gejammer groß :)
      Wenn du sie reinigen willst/reinigen lassen, bau sie aus und schick sie dem Dirk. Da würd ich garnicht lang rum machen.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von bmwlenker ()