Batterie nach 4 Wochen "leer"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Batterie nach 4 Wochen "leer"

      Hallo und ein gesundes und unfallfreies neues Jahr,

      bei unserem 323 Ci (Saisonfahrzeug) ist die Batterie leer. Ich habe ihn ab Nov. regelmäßig in unserer TG "etwas spazierangefahren"...jetzt nach 4 Wochen, ich habe das Fahren etwas vernachlässigt, glimmte die Lampe der Zündung nur noch etwas müde. Nix mehr mit Starten, die BMW Batterie haben wir erst im Feb. gekauft, die vorherige war komplett leer und ließ sich auch nicht mehr aufladen.
      Das Fahrzeug hat fast ein Vollausstattung, also mit vielen elektrischen Verbrauchern und eine Gasanlage.
      Nachdem wir die jetzige Batt. ausgebaut und aufgeladen haben, hat sie dann über zwei Tage, ausgebaut, schon wieder leicht an Spannung verloren.

      1. Frage: Kann es sein, dass sie schon Tiefenentladen war und jetzt "eine Macke" hat oder haben wir beim Laden was verkehrt gemacht?
      2. Frage: Zieht u. U. ein Verbraucher soviel Spannung das die Batt. in 4 Wochen leer ist?

      Evtl. hat hier, einer der geneigten Leser, ein ähnliches Problem....und die Lösung dazu.

      Im normalen Sommerbetrieb haben wir keine Probleme.

      ""
    • 323erCabrio_in_Muc schrieb:

      Nachdem wir die jetzige Batt. ausgebaut und aufgeladen haben, hat sie dann über zwei Tage, ausgebaut, schon wieder leicht an Spannung verloren.
      Ladezustand und Spannung sind Temperaturabhängig - hier mal zum Nachlesen - da kannst du anhand der Werte deine Batterie beurteilen, Spannung lässt sich sehr einfach per Messung oder im Geheimmenü ermitteln.


      323erCabrio_in_Muc schrieb:

      regelmäßig in unserer TG "etwas spazierangefahren".
      Du meinst in einer Tiefgarage - dann hast du aber vermutlich keine richtigen Kilometer gemacht? Diese kurzen Fahrten ziehen die Batterie noch schneller leer und sind i.d.R. kontraproduktiv - entweder richtig Kilometer, so dass die Batterie dann wieder richtig geladen wird oder möglichst regelmäßig die Batterie nachladen.


      Wenn die Batterie allerdigns schon einige Jahre so "behandelt" wurde, verkürzt sich deren Lebenszeit nachhaltig - nach 5 bis 6 Jahren könnte da schon das Ende erreicht sein. Ggfs. mal eine Reconditionierung versuchen, um die Chemie "aufzufrischen".

      "Autofahren beginnt für mich dort, wo ich den Wagen mit dem Gaspedal
      statt dem Lenkrad steuere. Alles andere heißt 'nur die Arbeit machen'." (W. Röhrl)

      Für Statistik-Freunde: E46 Zulassungszahlen - Update 2018!

    • Lösung? Du hast deine Batterie immer weiter entladen und kein Wunder das sie platt ist, hast du gedacht die wird davon geladen? :gruebel:
      Wozu das Gegurke in der TG? Immer schön viele Kaltstarts ohne jemals den Warmlauf zu erreichen mögen alle Motoren gern. :floet:
      Lass den Karren stehen, bau die Batterie raus und gut. Die kann jetzt schon locker wieder platt sein weil Tiefentladen mögen die überhaupt nicht. Ruhestrommessung kannst natürlich machen aber ich sehe da jetzt keinen Grund, das die Batterie Spannung verliert ist normal. Falls du mal ein paar Zahlen (Spannung und Verlust) kundtun könntest, könnte man dazu auch was sagen. zB. in 2 Tagen von 12,6V auf 11,8V gefallen


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • ich denke auch die “ultra kurzstrecke“ in der TG war der Übeltäter.
      Ich behaupte mal gelesen zu haben, um die energie eines startvorgangs wieder in die Batterie zu bekommen, muss man 3-5 km fahren....
      Wobei mit 15km/h in der TG rum rollern kein fahren ist....

      Elektronische Bauteile arbeiten mit Rauch in ihrem Innern, wenn er heraus kommt, sind sie kaputt.

    • Unser Saisonfahrzeug wird im Dezember abgestellt und bei angeklemmter Batterie mit einem AldiLadegerät im Motorradmodus geladen. Dann wird es Ende Januar und Ende Februar zum Saisonstart nocheinmal geladen. Keine Erhaltungsladung!

      Alles bestens.

      Der Kurzstreckenbetrieb in der Tiefgarage ist ne Katastrophe. Was da an Kondensat im Motor und Auspuff bleibt!!! :thumbdown:

      HG Matthias

    • Jetzt kenne ich die undendlichen Weiten Eurer Tiefgarage nicht. In Berlin kenne ich eine, da fahre ich 1,5 km von der Einfahrt bis zum Hoteleingang, aber ich schweife ab....
      Selbst dann sind 15 km/h, wie MrUrb schon schrieb zwar fast sportlich, aber für den Motor doch nur knapp über Leerlaufdrehzahl. Ich habe meinen einmal in der Mitte der 4-monatigen Pause für ca. 30 Min. mit knapp 3000 U/Min laufen lassen, dann wird wenigstens alles warm. Das kannst Du in der TG natürlich nicht bringen. Ich lasse es auch mittlerweile. Abstellen, nach 4 Monaten starten und gut ist. OK, er schüttelt sich anfangs ein wenig.
      Die Lademöglichkeit mit der Batterie bei Dir kann ich nicht beurteilen. Ich habe ab und an ein CTEK dran.

    • Ob du den Motor nun nach 2 oder nach 5 Monaten startest. Jeder kaltstart ist eine "Qual".
      Seh ich nicht unbedingt ein das zu machen, mach ich mit meinen Motorrädern auch nicht.
      Früher wurde das gerne bei den Vergasern gemacht, weil die Leute keine Lust hatten die Schwimmkammer leer zu machen.
      Solang die Wagen halbwegs trocken lagern machen die das schon mit.

      Bei meinen Motorrädern halte ich es so:
      Motorrad wird abgestellt, Luftdruck wird um ca. 1-1,5Bar erhöht, hinten kommen sie aber sowieso auf einem Montageständer.
      Ich wechsel das Öl und lade die Batterie in der Standzeit 2-3x voll (CTek). Wenn ich die Batterie lade, schieb ich das Bike auch mal etwas vor und zurück, um einen Standplatten zu vermeiden.

      Konnte die letzten 7 Jahre damit jedenfalls nichts negatives feststellen :)

    • Wie lange hast du den denn in der Tiefgarage bewegt?
      Erst einmal zu deinen Fragen...
      Frage 1: in der Regel gilt ein normaler Blei-Akku bei 10,5V als Tiefenentladen. Klar kann die Batterie dadurch Schaden nehmen.
      Frage 2: ja so ein Akku darf nach 4 Wochen auch mal leer sein.

      Welche Aussagen ich nicht verstehe: Warum muss man KM fahren um eine Batterie zu laden???

    • Luggi schrieb:

      Unser Saisonfahrzeug wird im Dezember abgestellt und bei angeklemmter Batterie mit einem AldiLadegerät im Motorradmodus geladen. Dann wird es Ende Januar und Ende Februar zum Saisonstart nocheinmal geladen. Keine Erhaltungsladung!

      Alles bestens.

      Der Kurzstreckenbetrieb in der Tiefgarage ist ne Katastrophe. Was da an Kondensat im Motor und Auspuff bleibt!!! :thumbdown:
      Es kann natürlich auch anders kommen. Im Dezember abgestellt und die Batterie geladen. War blitzschnell voll. Dies war verdächtig!

      Heute gemessen und es waren nur noch 3,5 Volt in der Batterie.

      Nach 10 Jahren jetzt schon erledigt! :thumbdown:

      Bei Batterie 24 gibts günstig ne Neue mit 75 AH.....

      HG Matthias

    • Tourer schrieb:

      Luggi schrieb:

      Es kann natürlich auch anders kommen. Im Dezember abgestellt und die Batterie geladen. War blitzschnell voll. Dies war verdächtig!
      Gut erkannt :thumbup: Die meisten würden dann meinen "klasse Batterie, hat sich nix gefehlt, war ruckzuck voll" :D
      Ist wohl hochohmig geworden. Passiert manchmal plötzlich. Auf‘m Motorrad während der Fahrt schon passiert.

      Die grüne Leuchte auf der Batterie ist fürn A..... :thumbdown:

      HG Matthias

    • ANZEIGE