330D FL - Projekt 400.000

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Update von der Warmstart-Problematik.....

      Dem alten Meister fiel auf, dass der Anlasser des Dicken ungewöhnlich langsam orgelt.....
      Was natürlich bei einer Kettengetriebenen HD-Pumpe auch dazu führt, dass in der Rail weniger, bzw. verzögert der Druck entsteht...

      Anstatt Raildruckmessung beim Start (leider lief der BMW-Messkopf nicht, und der in der Werkstatt genutzte hängt auf K15, verliert also die Verbindung beim Startversuch) gab es eine Fehlersuche am Anlasser.

      Eh voila,:
      An den "Ladeklemmen" im Motorraum fällt die Spannung auf unter 9Volt.
      Direkt am Anlasser fällt die Spannung auf bis zu 7,5V

      Batterieplus vs. Anlasserplus hat bei Zündung 0,4V Differrenz, also kein Problem.
      Battermasse vs. Anlassergehäuse hat bei Startversuch allerdings schon 1,2V Differenz, irgendein MAssekabel ist zwar keine Jungfrau mehr, macht aber den Job noch.

      Dass der Anlasser allerdings bis zu 750A durch die Stromzange gerissen hat, war schon erschreckend.
      Lt. Repleitfaden sind 450A der Normalzustand.
      Lt. Datenblatt soll der Anlasser 2,1kW liefern, Die hier gezogenen 3,6kW sind halt... deutlich....drüber....


      Heute sind übrigens einige Handflächen auf die Stirn geklatscht..... 8o


      Für alle neugierigen und die geschulten Augen noch ein Foto von der Messung.

      Anlasser kommt die Tage, dann brauchen wir noch einen Termin, aber das wird schon werden....
      Jedenfalls verbrenne ich lieber 100-150€ für einen halbdefekten Anlasser als das doppelte bis vierfache für eine HD-Pumpe "auf Verdacht"

      ""
      Dateien
    • Das muss irgendwas an der Kraftstoffzufuhr sein. Injektoren (Rücklaufmenge mal gemessen?), Kraftstoff Filter (dicht?), Vorförderpumpe (?), Luftfilter

      Diese Dinge würde ich checken.

      Hat der seine volle Leistung? Qualmt er? Turbo- oder ungleichmäßig laute (knallende) Nagel-Geräusche beim beschleunigen?

      Meiner springt spätestens bei der zweiten Anlasserumdrehung an.

      330D Touring Facelift Schalter Bj. 2003 :love:

    • Bmw-Felix85 schrieb:

      Das muss irgendwas an der Kraftstoffzufuhr sein. Injektoren (Rücklaufmenge mal gemessen?), Kraftstoff Filter (dicht?), Vorförderpumpe (?), Luftfilter

      Diese Dinge würde ich checken.

      Hat der seine volle Leistung? Qualmt er? Turbo- oder ungleichmäßig laute (knallende) Nagel-Geräusche beim beschleunigen?

      Meiner springt spätestens bei der zweiten Anlasserumdrehung an.
      Wurde Ihm alles schon nahe gelegt.
      So lange da nichts Unternommen worden ist kann man dazu gar nix sagen.

      Und das er in warmem Zustand sehr lange Orgelt spricht zusätzlich für die Injektoren.
      Auch das würde alles schon erwähnt und der NWS wurde geprüft bzw. getauscht.
    • Bmw-Felix85 schrieb:

      Das muss irgendwas an der Kraftstoffzufuhr sein. Injektoren (Rücklaufmenge mal gemessen?), Kraftstoff Filter (dicht?), Vorförderpumpe (?), Luftfilter

      Diese Dinge würde ich checken.

      Hat der seine volle Leistung? Qualmt er? Turbo- oder ungleichmäßig laute (knallende) Nagel-Geräusche beim beschleunigen?

      Meiner springt spätestens bei der zweiten Anlasserumdrehung an.
      Der Dieselfilter ist keine 2 Jahre alt (Bosch)
      vor 1,5 Jahren wurde die schwächelnde Inlinepumpe durch eine Bosch ersetzt
      Die Injektoren sind vor 30.000km bei Falk gereinigt
      eine schnelle Rücklaufmengenmessung hat 6 sehr homogene Rückläufe in den Glasröhrchen gezeigt (die Adapter für die Fläschchen waren abhanden gekommen) .... (mein Koffer ist wohl eine dauerleihgabe oder Eigentumsübertrag geworden)

      Er hat seine volle Leistung
      Er qualmt nicht
      Turbo ist wahrnehmbar
      keine ungleichmäßigen oder auffälligen Geräusche


      Da der Anlasser die HD-Pumpe mittreiben muss, ist es auf gewisse Art und weise etwas am Spritsystem,

      opaauto schrieb:

      Bmw-Felix85 schrieb:

      Das muss irgendwas an der Kraftstoffzufuhr sein. Injektoren (Rücklaufmenge mal gemessen?), Kraftstoff Filter (dicht?), Vorförderpumpe (?), Luftfilter

      Diese Dinge würde ich checken.

      Hat der seine volle Leistung? Qualmt er? Turbo- oder ungleichmäßig laute (knallende) Nagel-Geräusche beim beschleunigen?

      Meiner springt spätestens bei der zweiten Anlasserumdrehung an.
      Wurde Ihm alles schon nahe gelegt.So lange da nichts Unternommen worden ist kann man dazu gar nix sagen.

      Und das er in warmem Zustand sehr lange Orgelt spricht zusätzlich für die Injektoren.
      Auch das würde alles schon erwähnt und der NWS wurde geprüft bzw. getauscht.


      Ich warte noch darauf, dass ich mein Rücklaufmengenmessungskoffer zurück bekomme, habe eigentlich kein Interesse, 2 Koffer zu haben - allerdings ändert sich die Meinung gerade.
    • Der Grund, weshalb ich nach Geräuschen gefragt habe, ist, dass ich diese nämlich habe.
      Beim untertourigen Beschleunigen (egal ob kalt oder warm) unter 1500u/min nagelt einer der 6 Pötte hörbar lauter. Daher werde ich meine Injektoren messen und im Anschluss alle reinigen.

      Die Reparatur Liste hört sich allumfassend an, wobei aus der Erfahrung heraus auch recht frisch gereinigte Injektoren je nach Fahrprofil und Qualität des Kraftstoffs wieder verkoken können.
      Ich schreibe bewusst „können“, bevor gleich die Kommentare dazu losgehen, da das hier alles an Kaffeesatz lesen grenzt.

      Wirklich helfen kann dir nur die RLM der Injektoren und eine Messung des Raildrucks beim starten im kalten und warmen Zustand.
      Was passiert denn z.B., wenn du den Raildruck Sensor abziehst?
      Wenn der Anlasser es nicht mehr bringt, tausche ihn aus. Ich habe damals einen refurbished-en von eBay bestellt, der keine 80€ gekostet hat und der seit knapp 2 Jahren gute Dienste leistet.
      Die HD Pumpe lässt eigentlich nicht schleichend nach, d.h., entweder ist der volle Druck da oder nicht. Wenn da etwas undicht wäre, würdest du das sofort merken.

      Steht irgendetwas im Fehlerspeicher?

      330D Touring Facelift Schalter Bj. 2003 :love:

    • Ne, weder warm noch Kalt im leerlauf genagel oder genörgel.... an ist an, wie immer.
      Durchzug auch voll da.

      Fahrprofil..... Autobahnanteil von über 80% teilweise mit Hänger (4. Gang Tempomat, damit Er nicht zu niedrig dreht)
      Sprit.... B0 oder "V-Power" ....

      Natürlich kann einer der Injektoren defekt sein....

      Raildruckpumpe will ich nicht zahlen müssen...

      RLM ist angesetzt...
      Raildruckmessung war für diesen Freitag geplant.... nur hat der Testkopf sich bei jedem Startversuch verabschiedet.
      Und der Werkstattmeister kam dann eben mit der anlasserdrehzahl um die Ecke....
      Dazu passt auch, dass das Navi nach dem Anlassen noch einmal neu bootet (da die Spannung ordentlich zusammenbricht)

      Raildruck-Sensor abziehen bringt keinerlei Veränderung.


      Der Bock muss so jetzt noch eine Woche durchhalten, dann sollte Zeit für den Anlasserwechsel sein....
      Entweder es ist weg, oder aber ich besitze ab übernächste Woche zwei RLM-Testkoffer


      Fehlerspeicher schweigt sich aus.......

    • Was soll ich sagen....

      Anlasser getauscht, springt an, als wäre nie etwas gewesen....... Wir haben uns allerdings Kopfschüttelnd gefragt, wie uns der sterbende Anlasser so lange nicht aufgefallen ist......
      Ein herrliches Gefühl, wenn der Bock wieder sofort anspringt...... Dann denkt man auch nicht mehr über Trennung nach....

      Der alte Anlasser... schwer zu sagen, was abgesehen von der Unmengen Gesotter innendrin kaputt war....

      Demnächst sollte mal der ein oder andere Kühlmittelflansch getauscht werden, aber Lenkung und Motorlager sind auch noch eine Baustelle....

    • ANZEIGE