Türverkleidung hält nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Türverkleidung hält nicht

      Hallo zusammen,

      leider hält die Türverkleidung der Beifahrerseite meines Coupes nicht. Ich habe neue Clips bei BMW gekauft, leider ohne Erfolg. Es halten 2 der Clipse an Außenspiegel runter bis zum Tieftöner nicht. Unten links am Tieftöner springt es auch immer wieder raus. Es fühlt sich so an, als würde die Seite links unter Spannung sein. Neue Clipse haben nicht gehalten. Ich habe auch geschaut, dass da nichts gegen drückt, das tut es auch nicht. Man muss ganz fest drücken damit die Clipse links einrasten, springen aber sofort wieder raus!
      Die Fahrerseite hält perfekt, auch mit den alten Clips.

      Kann mir eventuell jemand helfen? Leider konnte mir Google und die Forensuchen nicht helfen! ;(

      LG

      ""
    • Du wirst da irgendwas mit eingeklemmt haben , die Probleme hatte ich noch nicht und ich hatte schon alle und auch mehrmals runter.


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • Kabelbaum zum Airbag/ Fensterheber vielleicht weil wenn die Clips über den Löchern sind sitzt die Türverkleidung ja scheinbar richtig. Steckt vielleicht noch ein alter Clip irgendwo in einem Loch und hält das dadurch so auf Spannung?


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • Hmm, also ich habe gesehen, dass die Löcher an der Karosserie frei sind. Eventuell steckt ja wirklich innen noch ein alter Clip. Ich muss das mal kontrollieren. Die Kabel scheinen nicht im Weg zu sein, jedoch gibt es ja oben einen Verbinder, aber der drückt soweit ich gesehen habe niergendswo gegen. Die letzte Hoffnung ist echt, dass noch ein alter Clip dadrin steckt. Wenn das auch nicht der Fall ist, dann bin ich mit meinem Latein echt am Ende.

    • Weswegen hattest sie denn runter, vielleicht ist da der Hund begraben?
      Normal hängst nur den Türöffner ein, hängst sie oben an der Scheibe ein und dann rasten die Clips mit leichtem Klopfen schon ein.


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • Ich hatte beide Türverkleidungen runter, da ich das Soundsystem vom Vorbesitzer auf das originale Soundsystem umgebaut habe. An der Fahrerseite ging alles problemlos wie du beschrieben hast. An der Beifahrerseite bin ich mit meinem Latein am Ende. Wenn wirklich noch was drin steckt in den Löcher, dann kriegste ne Schachtel Pralinen von mir zugeschickt ^^

    • Das kann durchaus sein, jedoch wurde der Tieftöner auf der Halterung fest verschraubt und lag plan auf. Ich habe aber auch so langsam das Gefühl, dass es am Tieftöner liegt, dass da Druck aufgebaut wird. Ich frage mich aber wirklich, wie das sein kann, wie gesagt der ist ja verschraubt und es ist der originale...

    • Bei dem Soundsystem handelte es sich um ein Audio System X - ION 165 Soundsystem. Die AS 165 Tieftöner haben keinen seperaten Dichtring. Das wird es also nicht sein, abet eine sehr gute Idee. Eventuell ist der Tieftöner ja etwas verstellt von mir montiert und es geht um Millimeter...
      Danke für eure Hilfe! Hoffe bekomme die blöde Türverkleidung morgen befestigt ;(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Markus101 ()

    • Das Problem mit den Türverkleidungen habe ich auch seit Ewigkeiten, vor allem nachdem ich diese mit Alubutyl-Matten gedämmt habe. Letztendlich habe ich den obersten Clip unter dem Seitenspiegel weggelassen. Die Verkleidung steht an dieser Stelle wenige mm ab, stört mich aber nicht weiter. Dazu muss ich sagen, dass es verschiedene Clip-Ausführungen gibt. Ich habe ein Arsenal an Clips für die Verkleidungen und dabei ist mir letztens aufgefallen, dass es welche gibt, die ungefähr 1-1,5mm länger sind. Diese halten deutlich besser! Jedoch weiß ich nicht, ob das originale oder welche aus der Bucht sind.

    • Danke für die ausführliche Antwort. Ich war heute bei BMW und habe extra nachgefragt. Laut dem System gibt es nur die, die ich bekommen habe. Das sind graue. Die gelben die vorher drin waren sind länger! Die gibt es aber laut den BMW Mitarbeiter nicht mehr! Ich baue mal morgen den Tieftöner raus und versuche die Türverkleidung ohne Tieftöner zu montieren. Muss mich wohl nach und nach rantasten und nach und nach manche Bauteile ausschließen.

    • Ab 2 Stellen kommen zu 100% zwei andere Clips rein.
      Weiß aber nicht mehr so genau wo :D

      Gibt 3 verschiedene Arten von Clips.
      Siehe hier, Nr12
      leebmann24.de/bmw-ersatzteile/…31&og=07&hg=51&bt=51_3245

    • Stingray schrieb:

      Ab 2 Stellen kommen zu 100% zwei andere Clips rein.
      Weiß aber nicht mehr so genau wo :D

      Gibt 3 verschiedene Arten von Clips.
      Siehe hier, Nr12
      leebmann24.de/bmw-ersatzteile/…31&og=07&hg=51&bt=51_3245
      Beim Coupe scheint es nicht verschiedene Clips zu geben. Schau mal:

      leebmann24.de/bmw-ersatzteile/…11&og=07&hg=51&bt=51_3729

      Aber das merkwürdige ist, dass ich ein Clip entfernt habe, dieser war gelb und etwas länger. Stellt sich die Frage original? Theoretisch könnte ich ja die Clips von der Limo nehmen...
    • ANZEIGE