Bmw E46 320d springt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • niemand schrieb:

      ist Falk jetzt mal ruhig
      Ich sag nix mehr bis dahin :):thumbup: . Bin halt immer gleich im 'Diesel Wahn' :) .
      ""

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

    • Neu

      Ich bin mal gespannt was dabei rauskommt.


      bmwlenker schrieb:

      Warum wurde die Pumpe im Tank erneuert, einfach auf Verdacht? Denn, auch wenn die ausfällt, läuft der Motor trotzdem ( sollte er zumindest tun )
      Das kann ich so nicht stehen lassen Falk :P
      Mein Vorbesitzer hat scheinbar öfters aus dem Kanister getankt, was Schmutz mit sich brachte. Dieser hat sich dann auf dem Sieb der Pumpe abgesetzt und ein Ansaugen vom Diesel verhindert.
      Während der Fahrt ging die DDE-Lampe an und der Wagen hatte spürbar weniger Leistung bis er ca. 2km später komplett liegen geblieben ist und nicht mehr wollte.

      Gruß Jörg


      --------------------------------------------------------------------------------------------------------------------------------------------------------------



      Fehlerspeicher auslesen/löschen & Codieren im Raum Aachen / Düren / Heinsberg
    • Neu

      Wenn's auch nichts mit den ausgelesenen Fehlern zu hat...
      aber mein 318d sprang mal nicht an, weil am Turbo oben ein kleiner Verstellhebel aus seiner Halterung geflutscht war.
      Es fehlte da wohl irgendeine Sicherungsklammer oder ähnliches.

      Dieser Hebel ändert, wenn ich mich recht erinnere, seine Stellung, wenn man die Zündung anmacht und verstellt dann was am Turbo (öffnet ihn?!?)

      Hebel wieder dran, Büroklammer behelfsweise zurechtgebogen und als Sicherung benutzt, und läuft wieder.

      Ups... wollte ich doch noch richtig machen. Aber hält schon etwa 3 Jahre so.

      Ein anderes mal war es bei mir die Vorförderpumpe UNTER dem Sitz von AUSSEN am Unterboden.

      Gruß Andy

    • Neu

      Also kam aus der Werkstatt gerade.

      Hat gemerkt das die vfp sporadisch Laeuft und wenn dann nicht sauber..

      Die neue vorförderpumpe jetzt rein, auto springt sofort an. Ist paar mal nach 20 sek (kurz stottern) aus gegangen. Raildruck komische Schwankungen gehabt.

      Fehlerspeicher zeigt an "Raildruck sensor".

      2 bis 3 mal wieder holt gleiche.....

      Beim 4teb mal Speicher gelöscht (Spannung gemessen ist auch vorhanden) Auto anmachen, und lief dann sauber und ruhig.

      Er wollte mir das Auto so nicht übergeben, er möchte ihn heute nochmal ne Weile im stand laufen lassen um zu sehen ob alles gut ist und danach Probefahrt machen.bevir jetzt der sensor auch noch gewechselt wird.

      Meinte, evtl war noch nicht ganz entlüftet und deswegen gestittert und ausgegangen.

      Soll morgen wieder kommen.

      Hoffe dann ist das Problem endlich gelöst.

    • Neu

      Jetzt darf ich ja wieder :) .

      E46Meys schrieb:

      Meister ist mit mir aus, Zuendung an und er hoert s

      E46Meys schrieb:

      Hat gemerkt das die vfp sporadisch Laeuft und wenn dann nicht saube
      Hat aber lange gedauert bis er das gemerkt hat. Wurde ja oft genug geschrieben, wie die funktion ist und wo die sitzt.
      Man hätte auch mal den Druck an der Pumpe messen oder einfach mal den Schlauch abziehen können und sehen ob Diesel kommt.. Wenn wir das als Laien schon können, kann man davon ausgehen, dass eine Werksatt erst recht dazu in der Lage ist.
      Und wenn es dann noch heißt, die Pumpe läuft, und der Raildruck steht drin, kommt man halt auch auf die Injektoren.
      Wenn er garnicht mehr anspringt, ist die Fehlersuche in der Regel noch einfacher, als wenn er irgendwie nur Mucken macht und noch läuft.
      Aber Hauptsache er läuft jetzt wieder :thumbup: .

      Jörich schrieb:

      Das kann ich so nicht stehen lassen Falk
      Mein Vorbesitzer hat scheinbar öfters aus dem Kanister getankt, was Schmutz mit sich brachte. Dieser hat sich dann auf dem Sieb der Pumpe abgesetzt und ein Ansaugen vom Diesel verhindert.
      Das ist richtig Jörg :) .Ist aber ein ganz klein wenig anders.
      Wenn die Pume einen weg hat , dann läuft der Motor trotzdem noch.
      Vorrausgesetzt, es sind noch ( glaube mehr ) als 15 Liter im Tank.
      In deinem Fall war ja alles verstopft

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von bmwlenker ()

    • Neu

      So, nachdem jetzt meine Kraftstoff-Fördereinheit defekt war, filter voll war relais getauscht wurde und die vfp auch, Laeuft er endlich wieder.

      Die defekte vfp mal so getestet. 2 mal Laeuft sie sauber, 1 mal lief sie gar nicht und 2 mal nur sporadisch daher leider bisschen gedauert. Aber egal. Hauptsache wieder Freude am Fahren.

      Danke fuer alle die mir versucht haben zu helfen und liebe Grüße

    • ANZEIGE