Fehlermeldung 000049 Kurzschluss gegen U-Batt / Leitung Wl1 Unterbrechung oder Wischerrelais 1

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fehlermeldung 000049 Kurzschluss gegen U-Batt / Leitung Wl1 Unterbrechung oder Wischerrelais 1

      Hallo!
      Hatte gestern Langeweile weil ich auf jemanden warten musste :w0011: und hab mal eben auf dem Parkplatz eine Diagnose gemacht..... natürlich mit der Software für Dummies... Carly

      Was steckt denn hinter dieser Fehlermeldung: Fehlercode 000049

      Verbraucherabschaltung 2: Kurzschluss gegen U-Batt / Leitung Wl1 Unterbrechung oder Wischerrelais 1


      Eigentlich funktioniert alles mit den Scheibenwischern. Glaube ich zumindest.....Allerdings regnet es auch selten hier .. und wenn es regnet benutz ich das Cabrio nicht....

      ""
      :auto::bmw-smiley:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mr-satchmo ()

    • "Kurzschluss gegen U-Batt" tritt auch dann auf, wenn Stecker nicht in den Buchsen stecken oder Kontaktprobleme vorhanden sind...

      Bisherige Fahrzeuge: VW Polo, BMW 316/18(?)i E30, BMW 320i E30, BMW 320i E36, Fiat Panda, Fiat Cinquecento, Audi A4, BMW 320d E46, Subaru Justy 4x4, BMW 530d E39, BMW X5 E53 (M57), BMW 318i E46

    • Ich hänge mich hier mal ran.

      Habe den Eindruck, dass mein B30 nicht mehr so richtig zieht. Habe heute den Fehlerspeicher ausgelesen und da steht Thermostatheizung Kurzschluss gegen U-Batt.

      1. Kann dieser Fehler Auswirkungen haben auf die Leistung?

      2. Ist der Thermostat hinüber oder muss ich mich auf die Suche nach einem tatsächlichen Kurzschluss machen?

      Vielleicht hatte ja jemand schon mal das gleiche Fehlerbild.

      Wenn ich den Fehler lösche ist er sofort wieder da.

      Grüße,
      Wilfried

    • Die Kontakte der Heizung durchgemessen . 4 Ohm???.

      Wenn ich den Stecker abziehe steht im FS Thermostatheizung Unterbrechung. Mit Stecker o.g Fehler.

      Die Wassertemperatur liegt immer zwischen 90 und 96 Grad laut BC, mit Diagnosesoftware stand auch mal 101 Grad an.

      Ist wohl die Thermostatheizung hinüber, warum das aber mit diesen Temperaturen einen Einfluß auf die Leistung hat ?(

      Ich gehe mal davon aus, dass ich zum Wechsel das Wasser ablassen muss. Ist hier blöd, weil ich nur ein Carport habe und die Nachbarn das nicht so gerne sehen. :(

      Grüße,
      Wilfried

    • Da kommen nur 1-2 Liter raus, wenn du den Deckel vom AGB drauf lässt. Das geht noch.


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • niemand schrieb:

      Da kommen nur 1-2 Liter raus, wenn du den Deckel vom AGB drauf lässt. Das geht noch.
      Na dann kann ich das auch selbst machen. :D:thumbsup: Kann ja eine kleine Wanne unten rein stellen.

      Dann kann ich ja auch in einem Abwasch die Riemen und Spanner tauschen. Die habe ich bereits hier. :)

      Grüße,
      Wilfried

    • ANZEIGE