Fehler Tempomat

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fehler Tempomat

      Mein Tempomat lässt sich nicht einschalten.
      Ziehe ich die Sicherung funktioniert er danach einmal.
      Im Fehlerspeicher ist nichts hinterlegt. Ist der Rechner zum auslesen angeschlossen funktioniert er komischerweise immer. Alle Lenkradtasten funktionieren (auch bei Überprüfung per INPA).
      Hat jemand eine Idee?

      ""
      Gruß Heiko



      Eine Garage ohne BMW ist doch nur ein ödes leeres Loch.


      Seeeehr frei nach Walter Röhrl ;-)
    • Einen sporadischen LMM Fehler hat er wirklich gespeichert.
      Beim Tempomat selbst steht nichts drinne.

      Gruß Heiko



      Eine Garage ohne BMW ist doch nur ein ödes leeres Loch.


      Seeeehr frei nach Walter Röhrl ;-)
    • Alles was ABS/DSC Fehler verursachen kann, deaktiviert auch den Tempomat. Hast du Brems und Kupplungsschalter auch mal getestet? :)


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • So, um mal Vollzug zu melden (ich mag selber Frager in Foren nicht, die dann nicht mehr schreiben ob und wie das Problem gelöst wurde)
      ...LMM getauscht, LMM Fehler weg und Tempomat läuft wieder wie er soll.

      Der Tipp mit dem LMM war also richtig.

      Jetzt klemmt dafür seit Freitag (natürlich gerade wenn man unterwegs ist) der Leerlaufsteller und fabriziert Fehler ;( ...kommt die Woche auch neu rein und dann sollte Ruhe sein.

      Gruß Heiko



      Eine Garage ohne BMW ist doch nur ein ödes leeres Loch.


      Seeeehr frei nach Walter Röhrl ;-)
    • So, der klemmende Leerlaufregler hat nie geklemmt sondern die Einträge waren nur Folgefehler der wohl völlig unplausiblen Werte des neuen Hella LMM (auf dem inzwischen auch groß "Made in China" prankte).
      Normalerweise kauf ich so ein Kram nicht aber ich dachte bis zu dem Zeitpunkt noch das Hella was brauchbares ist....
      Dazu kamen später noch jede Menge Regelfehler beim DSC + ein sehr hoher Verbrauch/schlechte Leistung die mich stutzig machten.

      Daher einen VDO LMM besorgt und verbaut....und siehe da, der LLR "klemmt" nicht mehr, alle DSC Fehler sind verschwunden und das Auto läuft wieder vernünftig.

      Da nichts anderes getauscht wurde (der neue Bosch! LLR ;) liegt noch originalverpackt im Garagenregal) war der Schuldige eindeutig der Hella LMM.

      Gruß Heiko



      Eine Garage ohne BMW ist doch nur ein ödes leeres Loch.


      Seeeehr frei nach Walter Röhrl ;-)
    • Das mit den Hellateilen aus VRC ist mir beim Igel auch schon aufgefallen.
      Ich habe dann einen Vaico genommen.
      Da kann man dann echt drauf pfeifen dass das Zeug dadurch billiger geworden ist.
      Wenn die da nicht bald drauf kommen, schaffen die sich selbst ab :thumbdown:

      Danke für deine Info :thumbup:

      Peter

      Manchmal muss man einfach einen Gang runter schalten....um voll beschleunigen zu können. :auto:
    • ANZEIGE