Ladestrom / LiMa / Batterie

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Könnte mir jetzt nur erklären dass du einen Drehzahlabfall hast wenn du auf D schaltest
      und dadurch dann die Lima am Enden ist und nichts mehr liefern kann.
      Ein normaler Automat hat doch keine so starken Verbraucher dass es dir den Strom so weit runter ziehen kann.

      Die Batteriespannung ist auf jeden Fall zu gering, was aber nicht zwingend heißen muss dass die hin ist.
      Wenn die von der Lima zu wenig bekommt kann si halt auch nicht voll werden.

      ""
      Peter

      Manchmal muss man einfach einen Gang runter schalten....um voll beschleunigen zu können. :auto:
    • Absolut keine Drehzahlschwankung im Stand - nur meine im anderen Fred beschriebene Thematik zwischen 80 - 100 km/h - aber im Stand hält er die Drehzahl bombenfest ..

      Ich muss dazu sagen, dass ich (leider) ein absoluter Kurzstreckenfahrer bin .. 2x am Tag 6 km .. also die Batt wird nie richtig vollgeladen vermute ich ..

      Aber die Lima leistet ja in "P" oder "D" während der Fahrt genau das, was sie leisten soll .. oder nicht?

      Ich meine - ich habe nach wie vor keine Probleme - er startet sofort und auch die Verbraucher zicken nicht rum .. ich habe das Batt - Symbol beim "Vorglühen" und es erlischt sofort wenn die Lima läuft ..

      Nur eben dieser Abfall der V - Zahl während "D" und stehen ist halt merkwürdig .. aber auf Verdacht Lima tauschen finde ich auch Schmarrn .. solang noch alles funktioniert :D

    • Ich würde da auch auf ein Regler Problem tippen.
      Aber das bekommst ohne Skop nicht wirklich Raus. Außerdem ist es wichtig die Landespannung bei einer definierten Drehzahl und mit Verbrauchern zu messen.

      Einfach nur im Leerlauf ist nur die halbe Arbeit.
      Zudem kann man auch nochmal den Ladestrom messen ob der passt.

      Aber wenn du damit klar kommst ist’s ja eh nicht so wichtig.

      Gruß
      Philipp


      ===========================================================================================



    • Tourer schrieb:

      So wie ich den Phillip kenne hat der das sicher ironisch gemeint ;)
      Du wirst so deine neue Batterie wieder töten und mit der Fahrleistung
      so oder so deine Batterie nie voll bekommen.
      :D Stimmt.

      So ein System ist gemacht das es funktioniert. Und nicht das es nur irgendwie so ein bisschen funktioniert.
      Gruß
      Philipp


      ===========================================================================================



    • Ja den Regler könnte man auf Verdacht einfach mal tauschen, ist ja nicht zu teuer.

      Arbeitsweg hab ich auch nur 2x5km, aber ich fahre dann mindestens einmal die Woche
      bewusst einen längeren Umweg nach Hause, sofern ich sonst keine Strecke fahren musste.
      Wenn's dann wenigstens 20-30km werden, wäre dem Wagen schon geholfen.

      Man muss aber auch zugeben können dass es durchaus sinnvolle Einsatzbereiche für
      Elektroautos oder Plug In Hybride gibt.
      Dabei bin ich aber kein Öko sondern betrachte das mal rein aus technischer Sicht.

      Peter

      Manchmal muss man einfach einen Gang runter schalten....um voll beschleunigen zu können. :auto:
    • Tourer schrieb:

      Ja den Regler könnte man auf Verdacht einfach mal tauschen, ist ja nicht zu teuer.

      Arbeitsweg hab ich auch nur 2x5km, aber ich fahre dann mindestens einmal die Woche
      bewusst einen längeren Umweg nach Hause, sofern ich sonst keine Strecke fahren musste.
      Wenn's dann wenigstens 20-30km werden, wäre dem Wagen schon geholfen.

      Man muss aber auch zugeben können dass es durchaus sinnvolle Einsatzbereiche für
      Elektroautos oder Plug In Hybride gibt.
      Dabei bin ich aber kein Öko sondern betrachte das mal rein aus technischer Sicht.
      .. ja ich hab auch hin und wieder Fahrten von über 10 km in der Woche - ich habe nur das regelmäßige gemeint mit 6 km Arbeitsweg :)

      & bevor ich mir so einen E - Kahn hole fahre ich lieber Fahrrad .. haben hier in der Firma paar Renault Zoe rumfahren .. also ehrlich .. lieber gar nix als das ..

      Aber ja, Regler ist geordert und wird getauscht - kriege ihn sogar noch auf Kulanz von meinem Lima - Shop .. das nenne ich mal Service :D
    • Kann es eigentlich sein, dass ich den Regler der Lima geschrottet habe, weil ich die Frischluft - Zufuhr "vergessen" habe wieder hinzubasteln nach Umstieg auf M2?

      Wie schon mal gesagt, bei Facelift - Kanälen gab es ja die Aussparung für das Rohr der Lima .. bei den M Kanälen leider nicht .. deswegen liegt dieser Plastikschlauch aktuell noch bei mir daheim .. aber ich denke mir das durch die Überhitzung dann evtl. was kaputt gegangen ist?

      Wäre das plausibel oder Schmarrn? ^^

    • E46Andy schrieb:

      Hallöchen,
      Wie siehts denn nun aus? Hat der Regler was gebracht?

      Greetz
      Servus,

      noch hab ich den Regler nicht gewechselt - er liegt schon daheim .. aber hab mich entschieden zu warten .. sobald er wirklich komplett verreckt wechsel ich ihn fix .. aber solang alles noch läuft ;)

      Hab mir noch ne Banner 95ah reingeklatscht und die ist auch immer schön voll, auch nach 1-2 Tage Ruhe .. absolut keine Probleme .. sobald es Probleme gibt, wechsel ich den Regler und sag dann Bescheid ;)

      Grüße
    • ANZEIGE