Kühlwasserverlust - Teilebestellung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kühlwasserverlust - Teilebestellung

      Neu

      Hallo,

      ich habe bei meinem 325TiA festgestellt, das etwas Kühlwasser fehlt. Ca. 0,2l auf Max nachgefüllt, nun kam die Plörre auf der Fahrerseite unten an der Stoßstange raus. Irgendwo ist also etwas undicht.
      Der Wagen hat 216.000km runter, und laut Rechnungen des Vorgängers wurde am Kühlsystem nichts gemacht. Ich würde also gerne alle kritischen Teile tauschen.

      Folgendes hab ich bisher zusammengestellt:

      - Nissens Kühler
      - Vaico Kühlwasserschlauch oben+unten
      - INA Wasserpumpe
      - Mahle Thermostat
      - Vaico Ausgleichsbehälter
      - Vaico AGB Deckel Diesel

      Habe ich irgendetwas vergessen? Sollte man das Thermostat für den Getriebekühler auch ersetzen? Fehlen irgendwelche Kleinteile/Dichtungen?

      Für Tipps wäre ich sehr dankbar, habe nämlich wenig Lust mit zerlegter Karre in der Mietwerkstatt zu stehen und dann fehlt irgendwas :whistling:

      ""
    • Neu

      Hallo, nur zur Info hatte dieses Jahr auch den Kühler tauschen müssen und hatte zwei mal Probleme mit Undichtigkeit bei Nissen Kühler, waren beide mit Fehlern in dem Kühlernetz, lief das Kühlwasser raus sobald der Motor lief und wo druck auf n System war lief es richtig raus. Habe denn einen von Mahle geholt und dann war Ruhe. Kann ein einzel Fall gewesen sein, wollte es nur mitteilen ...
      und bei der Wasserpumpe drauf achten das das Schaufelrad aus Metall ist.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von RottiBen ()

    • Neu

      Habe das ganze seit ca 3 Jahren / 50t km hinter mir.

      Hatte damals auch einen Nissen Kühler verbaut, funzt Heute noch problemlos. Schläuche hatte ich von Swag bestellt, der untere (Thermostat->Kühler) war in einer Swag Verpackung - war aber ein Febi Logo drauf.

      Evtl die Riemenscheibe der Wasserpumpe gleich neu machen -> die alten neigen dazu beim demontieren kaputt zu gehen.
      Du brauchst noch einen neuen O-Ring für dem Temperatursensor im unteren Schlauch - 8x3mm. Kannst auch den Sensor selbst wechseln, ist aber meiner Meinung nach nicht notwendig.

      Beim einbau vom Kühler darauf achten das du die passende Schraube für Fahrzeuge mit Automatikgetriebe nimmst (die im Kühler selbst, unten). Vom Werk aus sind die, in der Regel, fur Schaltgetriebe eingestellt. War zumindest bei meinem Nissens so.



      Ich würde im gleichen Atemzug auch die Rolle vom Spanner und die Umlenkrolle(n) neu machen, Erstausrüster war in meinem Fall INA. Die Riemen natürlich auch weil die Gelegenheit einfach da ist und die Riemen kaum was kosten.

      Kühlmittel nicht vergessen, am besten einfach bei BMW holen.

    • Neu

      Weil die Kunststoff Pumpenräder ab und zu mal gern zerbröseln und sich dann auf den Weg durch das Kühlsystem machen/ eventuell was verstopfen oder verengen. Die Metallräder bleiben meist am Stück und sind so leichter zu entfernen. :)


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • Neu

      Heute war Bestandsaufnahme, Behälter scheint unten undicht zu sein. Außerdem hat der Viskolüfter etwas Spiel. Danke für den Hinweis mit dem O-Ring!

      Liste erweitert:

      - Nissens Kühler
      - Vaico Kühlwasserschlauch oben+unten
      - INA Wasserpumpe
      - Mahle Thermostat
      - Vaico Ausgleichsbehälter
      - Vaico AGB Deckel Diesel
      - Thermostat Automatik Kühler
      - O-Ring Temp-Sensor
      - Umlenkrollen/Spannerrollen
      - Viskolüfter

      Billig wirds nicht...

    • Neu

      Danke für die Hinweise, Bestellung ist aber schon raus. Hoffe der Vaico AGB passt. Viscokupplung hab ich mir erstmal gespart, muss beim Ausbau mal schauen ob das Spiel nicht doch von der Wasserpumpe kommt.

    • ANZEIGE