318i: Kühlwasserverlust... Bin am verzweifeln

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kühlwasserverlust

      fahrzeug 320 d aus baujahr 2000. hab jetzt 180.000 km.

      im märz dieses jahres wurde bei kmstand 170.000 die kopfdichtung gewechselt. auto qualmte bei warmem motor weiß. danach war der wasserverlust geringer. noch ca. 100 ml auf 2000 km.

      jetzt geht der wasserverlust wieder hoch. hab jetzt verluste von ca 1/2 liter auf 1000 km. ich habe den verdacht dass es jetzt irgendwo an der heizung liegt. mein freundlicher schloß das jedoch aus. bei so jungen autos könne der wärmetauscher nicht defekt sein.

      es wurde schon viel versucht. es wurde ein kontrastmittel ins kühlwasser getan um dann mit einer speziallampe undichte stellen zu finden. nix zu finden. motoröldeckel ist absolut ordentlich. kein schaum festzustellen.

      auto läuft einwandfrei und macht ansonsten keine probleme. es steht kein wasser unter dem auto, der innenraum ist trocken.

      wer hat noch eine idee wie ein fehler zu finden wäre. auf dauer wird mir nämlich der frostschutz zu teuer

      Danke im voraus

      Uli

      ""
    • RE: Kühlwasserverlust

      ich hoffe doch sehr dass das bei der reparatur der kopfdichtung umfangreich geprüft wurde. der kopf war extra in einer spezialfirma zum "planen". ich glaube so heißt das.

      außerdem müsste er dann wieder weiß qualmen. das tut er nicht. der wasserverbrauch ist erst jetzt in der kälteren jahreszeit wieder angestiegen

    • RE: Kühlwasserverlust

      Außerdem würde man das sehen wenn das Wasser aus dem Zylinderkopf austreten würde. Bei den Mengen was du an Wasser verlierst.
      Ich glaube allerdings nicht, dass es vom Zylinderkopf kommt! Aber per Ferndiagnose ist so etwas immer schwer zu beurteilen, es gibt zig Möglichkeiten...

    • RE: Kühlwasserverlust

      Hallo, wenn bei dir das Wischwasser beheizt ist dann kann es sein das er dort undicht ist. mein freund hatte das Problem, wurde von mehreren Werkstetten geprüft und nichts gefunden bis wir auf die idee kamen das es im wischwasserbehälter undicht sein könnte da die leitungen dort verlaufen, und tatsächlich es war dort undicht, war aber Mercedes!

    • Verlust der Kühlflüssigkeit

      Hallo!

      fahre einen 320i, BJ 98, gekauft habe ich ihn 2000.
      Im ersten Monat noch Querlenker vorne gewechselt(hat der Händler bezahlt)
      Bis Sommer letzten Jahres alles einwandfrei gelaufen, kein einziges Mal die Werkstatt besucht.
      Im August bin vom Urlaub aus Kroatien zurückgefahren, da ist der Kühlwasserbehälter "aus heterem Himmel" geplatzt, war in der Nacht zum Sonntag passiert. Habe dann am Sonntag ca. 500 Km entfernt einen passenden Behälter für dreifachen Preis bekommen und selber eingebaut. Glück gehabt, weil ich die Sprache sprechen konnte.

      Nach der Rükfart habe ich mit einem Kumpel alles zerlegt und festgestellt, dass der Kühler leicht beschädigt war. Haben anschließend Kühler, Thermostat und Paar Schläuche gewechselt.
      3 Monate später wollte der Wagen "nicht immer" anspringen, habe die Kraftstoffpumpe gewechselt war alles OK.
      dieses Jahr im August wieder in Urlaub gefahren, habe ab un zu Meldung Kühlwasser bekommen, obwohl ausreichend da ist.
      Vor kurzem ist mir ein Schlauch geplatzt,( Motor war nicht mal richtig warmgelaufen)
      Dannach habe ich wenig draufgeachtet, auf diesen Kühlschläuchen ist ständig unter starkem Druck, was ich früher nicht gehabt habe.
      Vor 2 Wochen ist er wieder nicht angesprungen, bzw mit sehr starken Klappergeräuschen, habe die WAPU gewechselt war wieder Paar Tage iO. Seit vielleicht 2 Monaten immer wieder Meldung im Display. Wasser fehlt meistens nicht, bzw. minimal (Paar mililiter) und die Meldung kommt meist im Kalten Zustand.
      Im Wasserbehälter ist kein Öl festzustellen, genauso wenig Spuren am Öldeckel.
      Gestern ist ein Zylinder ausgefallen, war heute beim Kumpel in der Werkstatt und alles zerlegt. Zündspule ist OK, haben die Zündkerze rausgenommen(gewechselt vor ca. 8000km), die gleiche wieder eingebaut und der Zylinder ging wieder. Sie war auffällig schwer rausgegangen. Morgen prüft er noch die Kompression, ab da was sein könnte.
      Wenn jemand die Geduld hatte, bis hier alles zu lesen, bin ich ihm schon dankbar:-), wenn einernoch Ahnung hat was es sonst sein könnte, bin ich noch mehr dankbar.
      Zylinderkopf, bzw. Dichtung??, wenn wir den Kopf abschrauben, habe ich dann das Problem mit dem Gewinde am Alublock.
      hat jemand Erfahrung damit gemacht, wieviel muss man dafür blechen, denke dass unter 2000 nichts geht?
      Ich fahre seit 10 Jahren BMW, in dieses Auto habe ich einiges investiert(Tuning) und wenn ich es in dem Zustand verkaufe kriege nix mehr für das Auto!

      mfG
    • RE: Verlust der Kühlflüssigkeit

      Moin!

      Hammer! Mein beileid!

      Kann es sein das du das Pech auf Raten gekauft hast? ;(

      Mein Tipp,steck kein Geld in den alten Motor. Kauf dir einen neuen, das rechnet sich auf die Zeit.

      Oder bei einem entsprechenden Schnäppchen(Ebay o.Ä.) bleibste eh noch billiger.

      Bei einem geb ich dir recht,jetzt verkaufen bringt nix.

      Trotzdem dir Mut und endlich mal Glück,das alles so wird,wie du es dir vorstellst

      Gruß Olli

      Nur der HSV!!!

    • RE: Verlust der Kühlflüssigkeit

      Beileid hin oder her,-egal.
      Also wenn Du auch am Ölmessstab keine Wasserperlen hast, schliesse ich die Kopfdichtung erstmal aus.
      Hört sich so an als wenn der streikende Zylinder überhitzt wurde, daher sicher die "festgebrannte" Zündkerze.
      Wenn Du mal mit irgendeinem Kühlerdicht gearbeitet hast ( um ein Leck zu stoppen z.B.), kann es sein, dass Dir das Zeug auch andere Sachen zugemacht hat, wie Thermostat oder Termoschalter oder eben Kühlwege im Motor.
      Nur ein Gedanke. Probier doch mal mit Kühlerreiniger das Kühlsystem zu spülen und anschliessend wieder Wasser und Frostschutz rauf.
      Läuft der Lüfter an ? Ja= Thermoschalter okay.( Glaub bei um die 90°)
      Heizung funktioniert ?Temperaturanzeige funktioniert ?
      Du siehst, ich habe Deinen Artikel gelesen :D

      Gruss Tommy

    • RE: Verlust der Kühlflüssigkeit

      ja ich habe mal vor ein Paar Wochen so ein Zeug beigemischt,weil ich auf ein kleines Leck vermutet habe. ich werde es mal probieren, aber wo kommt dann die Meldung für das Kühlwasser her? Bzw. wo verschwindet das Wasser, ist zwar minimal, sind aber immer ein Paar Tröpfchen die fehlen.

    • RE: Verlust der Kühlflüssigkeit

      Die Meldung "Kühlwasser" kann von dem Geber am Deckel des Ausgleichbehälters kommen. Vielleicht etwas schwergängig,verklebt. Wie soll ich sagen - mit irgendwas gängig machen, leichtgängig, Kühlerreiniger z.B.
      Wasser wohin?: viele Möglichkeiten.
      Schlauchschelle nicht fest/gerader Sitz o.ä.
      Stell das Auto doch mal mit warmen Motor irgendwohin, wo Du event. wasserflecken sehen kannst.
      Oder grosse Pappe drunter, sieht man dann ganz gut. :)

      Gruss Tommy

    • RE: Verlust der Kühlflüssigkeit

      Hallo,
      gestern habe ich mit demKühlerreiniger alles mal durchgespült, fühlt sich alles normal an. Heute bin ein wenig mit dem auf der Autobahn mit Vollgas spazieren gefahren ca. 200 km. Habe keine Wassermeldung bekommen und die Leistung auch akzeptabel, alles normal. Hoffe dass es so bleibt und danke euch allen.
      ich melde mich die nächsten Tage mal wieder.

    • ANZEIGE