Ablassventil für Kühlwasser

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ablassventil für Kühlwasser

      Hallo an alle,

      bin neu hier im Forum und habe mich schon einwenig einlesen können.
      Leider habe ich in der Suche auch nicht wirklich weiter gefunden.

      Folgendes, wie so oft bei den E46 wie es scheint, habe ich an meinem 316 Kühlwasserverlust. Ich habe wöchentlich etwa einen halben Liter Wasser nachfüllen müssen.
      Inzwischen hat sich herausgestellt, dass das Ablassventil samt Ablassschraube einen Riss im Gewinde hatte, nun wurde das Ventil getauscht und alles war etwa eine Woche gut.
      Dann über nacht, war der komplette Ausgleichsbehälter leer.

      Meine Frage, befindet sich das Ventil samt Schraube am Kühlwasserbehälter? Oder wo anders dran?
      Frage deswegen, weil ein Riss im Aufnahmegewinde für die Schraube vermutet wird.

      Es handelt sich um das Ventil mit der Teilenummer 1437359 und die Schraube 14373612.

      Bitte um Hilfe, da ich auf das Auto angewiesen bin und diesmal die Reparatur selbst machen will.

      mfg und danke schon mal im Vorraus.

      adam

      ""
    • Hallo,

      danke für die Antwort. Hm, es sieht fast so aus als wäre es dies.
      Das heißt die Schraube sitzt nicht am Ausgleichsbehälter sondern an dem bauteil mit der Nr. 10, ist dieses Teil einzeln zu bekommen?
      Oder nur komplett mit dem Kühler?

      Was für Grunde gibt es noch für einen über nacht komplett entleerten Ausgleichsbehälter?

      Einen Riss schließe ich vorerst aus.

      mfg

      adam

    • da es eine eigene nummer hat, muesste man es auch einzeln kaufen koennen ... einfach mal beim freundlichen fragen ...

      wenn du deinen motor am abend abgestellt hast ... das kuehlwasser kontroliiert hast und es voll war ... du dich ins bett legst und am naechsten morgen ist das kuehlwasser weg, ohne dass der motor gelaufen ist, kann es eigentlich nur eine undichtigkeit im system sein ... dann muesste man aber auch ne fütze unterm auto sehen ...

    • hallo,

      nuja, ne pfütze gab es auf der unterbodenabdeckung.

      Werde die nächsten Tage nachschauen, um genaues sagen zu können und schon mal schrittweise auszuschließen.

      Weiß nur, dass die Schraube im Gewinde nen Riss hat und das Aufnahmegewinde ebenfalls gerissen ist.
      Mich wundert es nur, dass der Ausgleichsbehälter gleich leer war, denn laut Zeichnung hängt er ja nicht unmittelbar an der Schraube.

      Bei Fortschritten melde ich mich und danke schon mal für die Antworten.

      mfg

      adam

    • Hallo,

      nach langem hin und her haben wir gemerkt, dass am Gertiebegehäuse Wasser tropft.
      Den Weg des Wassers zurückverfolgt und festgestellt, dass die Zylinderkompfdichtung nicht mehr hält und im 10 Minutenrythmus Wasser "verbraucht".

      Soviel zu unserem Wasserproblem.

      Das Auto wird zurecht gemacht und wahrscheinlich zu Verkauf gestellt.

      Mfg und danke für die Antworten.

      Adam

    • Hi,

      der hat jetzt knapp 160tkm runter, wurde aber vom Vorbesitzer und vom Ex meiner Freundin nicht grade geschont (ist das Auto meiner Freundin).

      Hab ein Angebot eingeholt, bei einem Bekannten, der hat keine öffentliche Werkstatt sondern als Händler nur für den Eigenbedarf:

      ZKD ca. 44 euro

      Arbeit 200 euro

      Stimmt es, dass man auch die Zk Schrauben wechseln sollte? Wie viel sind da vorhanden bei einem 316 1,9l von 1999?

      Mfg

      adam

    • So,

      Zylinderkopfdichtung gewechselt, neue ZKD Schrauben, Ölflanschdichtung und und und, dann wurde der Motor zum Checken warm gefahren, zurück in die Werkstatt, Haube auf, Mechaniker will grad die Schläuche usw checken, da explodiert der verdammte Ausgleichbehälter!!
      Mechaniker ist nun im Krankenhaus, hat Verbrennungen.

      Ich frag mich was für ein Hersteller so einen Scheiß herstellt?? Kann doch nicht sein, dass es bei derartigen Autos und MAterialien Ermüdungserscheinungen gibt!!

      Das ist unser letzter BMW, nie wieder!!

    • so, nun wieder neues,

      alles gewechselt, Motor läuft usw, aaaaber:

      Lüftungsmotor springt nicht an, Sicherungen scheinen ok zu sein, wobei nicht wirklich steht, welche es ist.

      Ne Ahnung was es sein kann?

    • hi,

      temp sensor nur via fehlerauslese geprüft, da kam nichts. Muss der Motor erst warm laufen zur Prüfung?

      Wie kann ich direktstrom draufjagen? will keinen kurzen bauen, da ja das steuergerät dran hängt.

      mfg

      adam

    • ANZEIGE