The Flying Dutchman, Rampies 318ti >>>Update 28.08.2015<<<

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • hört sich doch gut an. was willst du an Gewichtsoptimierung unternehmen?

      ""

      Grüße,
      Dominic
      _________dom's 325i Projekt__________

    • dom_power schrieb:

      hört sich doch gut an. was willst du an Gewichtsoptimierung unternehmen?

      Es geht nicht um Gewichtsoptimierung... Wahrscheinlich wird er neu gewogen um die Steuerkategorie zu bestimmen. Also wie leichter wie besser. (Eigentlich müsste er unter 1350 kommen)
      Es wären dann Sachen wie, Radio raus, Füssmatten raus, Notrad + Werkzeug raus (Reifenreperatursatz drin), Tank so leer wie möglich, alle unnötige Sachen (Gepäck) raus, Kofferraummatte, Motorhaubeisolation raus usw..
    • dom_power schrieb:

      vom Leergewicht hängt die Steuereinstufung ab? Ist ja interessant.

      Genau. Muss mich nochmal informieren lassen aber ich meine es läuft so:

      Normal wird der Grundversion von (In meinem fall) einem 318ti von 2003 genommen. Das leergewicht is bei uns auf 1275 festgestellt. Da meiner aber älter ist als 2005 wird er neu gewogen. Das bedeutet aber das alle ausstattung auch mitgenommen wird.
      Die Steuerkategorie Grenze liegt jeweils von 50 bis 49. (Also 1250 bis 1349) Er muss also 1349 oder weniger wiegen. :pinch: Leergewicht laut Fahrzeugschein ist 1375.

      Mal schauen, erst mal bei der RDW (Niederländische TÜV) anrufen und genau nachfragen. Hoffe das es von die Niederländische Autos übernommen wird (Wäre ja am ehrlichsten), dann brauche ich nicht soviel Aufwand machen.
    • So, andere Zylinder von der SWA wurde Samstag eingebaut. Tut es und nix tropft! Zufrieden!

      Bei einbau der Rechterscheibwerfer auch direkt die Standleuchte gewechselt. Dann nach der Einbau Lichter getestet.. Ging Xenon nicht.. Grr.. Stecker ab und wieder dran.. Wieder nix..
      Nach 5 minuten suchen und nerven mal versucht Auto zu starten... einzigste was kam: tsuck tsuck... Akku leer xD Ist ja klar nach vier Wochen nicht richtig fahren und wohl viel am Elektronik machen und so..
      Starthilfe und los ging es. Dann versucht gas zu geben.. kamm nix.. Motor hat nicht reagiert aufs Pedal.. ich schon wieder genervt.. WAS ZUR HÖLLE JETZT SCHON WIEDER??? :cursing:

      Schnell bemerkt das der wagen noch im ersten Gang war.. und da der kleine ja 20 cm vom Bodem gehoben war hat der ESP eingegriffen :wall:

      Naja.. Alles läuft super.. War wohl nicht ganz wach Samstag :spinn:

      PS. Zweifel noch über das M-Emblem am Heck.. Vill doch nicht so ganz schön.. Mal gucken ob das wirklich dran kommt.

    • Stossstange bereit zum anbauen :)) Mittwoch Abend geht es los.

      Tachoringe wurden verbaut. Und das Parrot habe ich versteckt damit man es nur sieht wenn man es braucht. Hat gut gelungen finde ich. Sehe Fotos unten :)

      Ps. Was meint Ihr zu meinem Flitser aufm Foto? (gehört Papa :P)

      Dateien
      • Flitser.JPG

        (189,37 kB, 32 mal heruntergeladen, zuletzt: )
      • Tacho.JPG

        (93,46 kB, 30 mal heruntergeladen, zuletzt: )
      • Mikro.JPG

        (100,65 kB, 29 mal heruntergeladen, zuletzt: )
      • Zu.JPG

        (141,44 kB, 26 mal heruntergeladen, zuletzt: )
      • Offen.JPG

        (113,13 kB, 37 mal heruntergeladen, zuletzt: )
    • Warum Du dieses unnötige Display verbaut hast weiss ich immer noch nicht...
      Hast das Mikro mal getestet? Hatte das auch so verbaut, aber da war die Sprachqualität beim fahren nicht wirklich gut.

      [IMG:http://www.zxr400.net/image/ron.png] Klar komme ich irgendwann in die Hölle. Mit VIP-Bändchen und Freigetränk!

      ---> 330dA [M57N] <---

      Fehlerspeicher, Codierungen, MK3/MK4 Update, akustische Blitzerwarnung, Tag-/Nachtansicht, Bootlogo, NAVI-Karten mit Blitzern...

    • RonZXR400 schrieb:

      Warum Du dieses unnötige Display verbaut hast weiss ich immer noch nicht...
      Hast das Mikro mal getestet? Hatte das auch so verbaut, aber da war die Sprachqualität beim fahren nicht wirklich gut.


      Weil mich das nicht stört, und es nicht im Sichtbereich ist.

      Sprach getestet und für sehr gut emfunden :thumbup:
    • Rampie schrieb:

      Weil mich das nicht stört, und es nicht im Sichtbereich ist.

      Genau das war ja meine Frage...wofür braucht man das wenn es nicht im Sichtbereich ist? Ich will Dir net zu nahe treten, aber den Aufpreis hättest Dir sparen können. Zumal Deine Einbau-Position aus Sicht der Verkehrssicherheit auch völlig daneben ist, da Du den Blick völlig von der Strasse nimmst wenn Du darauf schaust...und das ist für mich idF der wesentliche Aspekt.

      [IMG:http://www.zxr400.net/image/ron.png] Klar komme ich irgendwann in die Hölle. Mit VIP-Bändchen und Freigetränk!

      ---> 330dA [M57N] <---

      Fehlerspeicher, Codierungen, MK3/MK4 Update, akustische Blitzerwarnung, Tag-/Nachtansicht, Bootlogo, NAVI-Karten mit Blitzern...

    • RonZXR400 schrieb:

      Rampie schrieb:

      Weil mich das nicht stört, und es nicht im Sichtbereich ist.

      Genau das war ja meine Frage...wofür braucht man das wenn es nicht im Sichtbereich ist? Ich will Dir net zu nahe treten, aber den Aufpreis hättest Dir sparen können. Zumal Deine Einbau-Position aus Sicht der Verkehrssicherheit auch völlig daneben ist, da Du den Blick völlig von der Strasse nimmst wenn Du darauf schaust...und das ist für mich idF der wesentliche Aspekt.


      Also, das Dislay habe ich weil ich das mit einstellen einfacher finde. Aufpreis war bei mir keine Rede von da das ganze knapp 30 Euro gekostet hat über eBay. Sicherheit hast du voll recht, dafür benutze ich aber die Sprachbedienung. Mit dem Display ist halt das einstellen und so einfacher, finde es angenehm wenn ich sehe was ich mache. (Beim Anhalten heisst das) :lehrer:
    • Hat sich deutlich mehr gelesen.

      Würde trotzdem erstmal ordentlich damit fahren. Oftmals ergeben sich Defekte im Verlauf der Nutzung. Hau nicht sofort die Kohle für Optik raus.

    • ANZEIGE