Der E46 Injektoren-Thread: Aufbau/Reinigung/Ausbau etc

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ernieg40 schrieb:

      Also der Wagen ist zweite Hand und wurde 2009 von meinem Dad gekauft, nach meinem Wissenstand ist da noch nichts in diese Richtung gemacht worden. ich habe das FL Modell EZ 10/2004

      320d 150Ps.
      Kurzer Zwischenstand, meine Kiste läuft wie ein Uhrwerk, Injektoren haben sich im mittleren grünen Bereich eingependelt. Kein qualmen und kein Rußen mehr. Die Inline-Pumpe war auch noch im Eimer, was nach meiner Vermutung die Injektordüsen gekillt hat.
      ""
    • Wenn du die Messung richtig gemacht hast, würde ich die einmal reinigen und sehen ob das da damit getan ist
      Anleitung ist auch hier im Thread.
      Hier ist sie, falls du sie noch nicht gefunden hast Klick

      Falk

      Meine Arche fährt mit Diesel


      Verleihe,
      Werkzeug-Aus/Einzieher für Hinterachslager
    • Danke erstmal für deine Antwort!

      Habe die Fläschen an die Injektoren angeschlossen, und den Betriebswarmen Motor für paar Minuten gestartet. Hoffe das war die richtige Vorgehensweise.

      Bin beim Thema Injektoren leider Absolut unerfahren, ist das zerlegen der Injektoren auch für einen Injektor-Leihen machbar? Würde sie sonst zum Bosch Dienst bringen.

    • Einfach die Anleitung lesen, deswegen hab ich das auch hier rein geschoben. ;)
      Bevor es wieder 20 Posts in "schnelle Frage" werden.
      Der Bosch Dienst verdient damit kein Geld, deswegen sind die dann eher defekt. ;)


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • Christian535d schrieb:

      ist das zerlegen der Injektoren auch für einen Injektor-Leihen machbar
      Ja ist es, du kannst mir auch deine Nr. per PN schicken. Dann kann ich dir gerne Bilder vom zerlegen usw. schicken. Hab ich schon öfter so gemacht.
      Lass das erstmal mit dem Bosch-Dienst sein.

      Christian535d schrieb:

      werde mir die Anleitung später noch mal genauer durchlesen
      :thumbup:

      Falk

      Meine Arche fährt mit Diesel


      Verleihe,
      Werkzeug-Aus/Einzieher für Hinterachslager

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bmwlenker ()

    • Christian535d schrieb:

      Werde es anhand eurer Bilder selbst versuchen und sie nicht zum Bosch Dienst bringen
      Mach das so :thumbup: .
      Ich schicke dir dann heute Abend, so wie ich Zeit habe, mal ein paar Bilder und wenn etwas sein sollte kannst dich jederzeit melden.
      Der Dirk ist da auch sehr hilfsbereit

      Falk

      Meine Arche fährt mit Diesel


      Verleihe,
      Werkzeug-Aus/Einzieher für Hinterachslager
    • Ernieg40 schrieb:

      Christian535d schrieb:

      Habe heute bei meinem 320d FL eine Rücklaufmengenmessung durchgeführt, da er beim Gas geben kurz schwarz raucht. Was sagt ihr zum Ergebnis?

      lg

      C69E9816-9FA3-4F74-9409-7EEF171F3EA9.jpeg
      ich tippe auch zusätzlich auf die Kurbelgehäuseentlüftung wegen dem qualm
      Kurbelgehäuseentlüftung kam vor 6000km neu, brachte aber leider keine Verbesserung.
    • ANZEIGE