Heizung keine warme luft mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Heizung keine warme luft mehr

      hallo,

      wie schon in der Überschrift steht, geht meine Heizung nicht mehr. Vor 2-3 Tagen ging sie noch, aber seid gestern kommt nur noch kalte luft raus.
      Ich kann die Heizung auf 32 Grad stellen, es kommt nur kalte Luft raus. Und wenn ich die Heizung voll aufdrehe (also gebläse) und dann auf Automatik umstelle, geht das gebläse sofort wieder runter bis auf die ersten 3 Balken. Also könnte es sein, das meine Heizung denkt, das die richtige Temperatur schon erreicht ist ?!?

      Brauche dringend hilfe ! Ich erfriere jedes mal in der früh :wacko:

      ""

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von medoV8 ()

    • Ich denke eher das dein Heizungsventil kein Wasser in den Heizungskühler durch läßt und deswegen deine Klimaautomatik auch den Lüfter runter regelt weil ja keine warme Luft da ist die er in den Innenraum pusten kann. :)


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • Das Ventil hab ich mal gerade eben abgesteckt (hatte ich in goolge so gefunden) und keine veränderungen gemerkt. Komischer weise wenn ich in der Garage bin, kommt etwas wärmere Luft. Je nach dem wie das Wetter und die Außentemperatur ist. Ich bin echt ratlos

    • medoV8 schrieb:

      Das Ventil hab ich mal gerade eben abgesteckt (hatte ich in goolge so gefunden) und keine veränderungen gemerkt. Komischer weise wenn ich in der Garage bin, kommt etwas wärmere Luft. Je nach dem wie das Wetter und die Außentemperatur ist. Ich bin echt ratlos

      Also wenn das Ventil in der geschlossenen Stellung fest hängt, wird es nicht viel bringen wenn du den Stecker ab ziehst weil es ja dann nicht öffnet. :)

      In der Garage saugt die Lüftung wärmere Luft an also kommt auch wärmere Luft aus der Lüftung, soweit normal. ;)

      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • davut43 schrieb:

      Vielleicht hat jemand einfach nur an dem Rädchen vorne gedreht. :)

      Sehr unwahrscheinlich aber guckst du einfach mal nach. Dieses Rädchen hat mich mal zum verzweifeln gebracht weil man es einfach mal leicht übersieht :D

      mfg

      Das war das allererste was ich gedacht habe, aber wohl falsch gedacht. Egal ob auf 3-Punkte kalt oder 3-Punkte warm eingestellt sind, es kommt nur kalte Luft... Das ist echt zum kotzen. Gerade mal das Auto seid Montag letzte Woche und schon die ersten Sachen zu machen
    • niemand schrieb:

      medoV8 schrieb:

      Das Ventil hab ich mal gerade eben abgesteckt (hatte ich in goolge so gefunden) und keine veränderungen gemerkt. Komischer weise wenn ich in der Garage bin, kommt etwas wärmere Luft. Je nach dem wie das Wetter und die Außentemperatur ist. Ich bin echt ratlos

      Also wenn das Ventil in der geschlossenen Stellung fest hängt, wird es nicht viel bringen wenn du den Stecker ab ziehst weil es ja dann nicht öffnet. :)

      In der Garage saugt die Lüftung wärmere Luft an also kommt auch wärmere Luft aus der Lüftung, soweit normal. ;)

      Also soll ich es mal mit einem neuem Ventil versuchen?

      Sorry für Doppelpost
    • Zumindest würde ich meine Aufmerksamkeit erstmal auf dieses Ventil lenken. Wenn davor warmes Wasser ankommt und dahinter nicht mehr, dann kann es das Ventil sein oder die Ansteuerung des Ventils (Kabelbruch/Signalausgabe).


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • niemand schrieb:

      Zumindest würde ich meine Aufmerksamkeit erstmal auf dieses Ventil lenken. Wenn davor warmes Wasser ankommt und dahinter nicht mehr, dann kann es das Ventil sein oder die Ansteuerung des Ventils (Kabelbruch/Signalausgabe).
      Schläuche die vom Ventil aus in Richtung Innenraum gehen, sind warm/heiss. Genau so wie das Ventil selbst.

      Könnte es vieleicht auch am Wärmetauscher liegen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von medoV8 ()

    • Sicherungen hab ich auch gerade eben gecheckt, aber alle noch in Takt. Bin echt ratlos. Könnte es sein das ein Marder am Werk war? Das Auto steht seid letzte Woche draussen, und am Tag davor (Abends) ging die Heizung noch einwandfrei und in der früh ging dann nix mehr.

    • Na das hoffen wir doch...dann war es hinter dem Ventil wohl doch nur warm durch Strahlungswärme. :)


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • So.. bin gerade von der Hobbywerkstatt zurück gekommen. Hab auch gleich das Kühlmittel komplett ausgetauscht und natürlich das Ventil. Es wird aufjedenfall schon viel viel wärmer als davor. Richtig warm wirds erst ab 2500u/min. Aber ich denke ich muss jetzt nur noch die Tage noch etwas entlüften und etwas kühlmittel/wasser nachschütten, dann sollte es wieder richtig laufen :) Danke für die Tipps !

    • ANZEIGE