M57 Wasserschlauch löst sich selbstständig?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • M57 Wasserschlauch löst sich selbstständig?

      Morgen zusammen,

      soeben auf dem Weg zur Arbeit hatte ich das Problem, dass mein Kühlwasser langsam ausgelaufen ist. Ich habe die Haube geöffnet und sofort gesehen, dass die Spange die das Rücklaufrohr (Nr. 4: de.bmwfans.info/parts-catalog/…oling_system_water_hoses/) mit dem Thermostat zusammenhält geöst war und es daher aus der Verbindung raus gelaufen ist.

      Die Verbindung habe ich allerdings ca. 1,5 Jahre nicht mehr angefasst. Ich kann mir also nur schwer vorstellen, dass die Spange die ganze Zeit locker war. Ich habe es erstmal wieder zusammen gesteckt.

      Hatte sowas schonmal jemand? Das Ganze wirkt jetzt wenig Vertrauenserweckend...

      MfG Pi

      ""
    • Ist mir bis dato nicht bekannt.
      Kenne eher den anderen Fall - der Schlauch sitzt selbst ohne Klammer teilweise extrem fest. :D

      Ich würde das einfach mal beobachten :huh:
      Zur Not die Klammer mit einem Draht sichern so das sie nicht mehr weg kann.

    • So mal ein Update. Die Spange war zwar nicht korrekt montiert aber dort trat gar kein Wasser aus, sondern daneben bei der Wasserpumpe. Diese habe ich gestern Abend ausgebaut. Der Wellendichtring ist defekt. Es sieht aus, als würde der Welendichtring nicht mehr korrekt sitzen und es läuft komplett durch. Die Wasserpumpe war übrigens 2 Jahre und 3 Monate at und hatte 50.000 km auf der Uhr. Diese schlechte Laufleistung enttäuscht mich doch ziemlich, gerade weil ich extra zu SKF gegriffen habe.

      Naja, Ursache ist nun wirklich gefunden und die neue Wassepumpe ist auf dem Weg...

    • ANZEIGE