Reifendruckkontrolle leuchtet

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Reifendruckkontrolle leuchtet

      Hi,
      ich habe das Problem, dass das Symbol der Reifendruckkontrolle immer nach ca 10km aufleuchtet, obwohl ich bei den Winterreifen glaub ich garkein kontrollsystem habe. Ausserdem passiert das auch bei den Sommerreifen (beides Original). Auch habe ich das System schon mehrmals kalibriert. Erst hat man mir gesagt, das es daran liegt, das ich eine Spurverbreiterung fahre. Was ich aber nicht glaube. Kennt jemand das Problem ?
      Danke schonmal.

      ""
    • Moinsen,

      Ich gehe mal davon aus, das es das orschinaale RDC ist :gruebel:

      Glaube nicht, das es an der Spurverbr. liegt. DIe paar mm's sind lächerlich...
      Neue Winterräder waren damals sogar in Schutzfolie verpackt, damit andere - draussen rumfahrende - Fahrzeug-RDCs nicht gestört wurden ;)

      Vermute mal eher, das die Batterien in den Sensoren auf der Leistungsskala unten angekommen sind... ?(

      Do'nt feed the (Foren-) Trolls :w0019:



      Äpplerhaltige Grüße aus Ffm-Sachsenhausen
      Stefan

    • Nabend,

      Nee, die gibt es beim :) nur komplett - ca. 80 Öcken einer :grimmig:

      Gugsttu hier: bmw-fans

      Ist Pos. 3 ;)

      Lese grade noch, das Du nicht weißt ob Du das RDC an den Winterrädern dran hast... :floet:
      Was hast Du denn für Reifen-Ventile? Falls Du Gummi-Ventile hast hast Du auch keine RDC-Winterradl's... :gruebel:

      Do'nt feed the (Foren-) Trolls :w0019:



      Äpplerhaltige Grüße aus Ffm-Sachsenhausen
      Stefan

    • Ich hatte geschreibt: "Ich vermute"...  :motz:

      Da wusste ich ja noch nichts von "Nicht-RDC-WR"...

      Lediglich die Spurverbr. habe ich ausgeschlossen ;)

      Wenn sich sonst keiner mehr meldet, musst Du halt mal zum :) zum Fehler lokalisieren :(

      Do'nt feed the (Foren-) Trolls :w0019:



      Äpplerhaltige Grüße aus Ffm-Sachsenhausen
      Stefan

    • moin,
      wenn´s noch aktuell ist, habe das gleiche problem und war auch schon beim :) fehlerspeicher auslesen!
      ergebnis; alle batterien von den sensoren leer!

      kostenvoranschlag:
      4 sensoren ein/ausbauen 192,96€
      fehlerspeicherabfrage 21,44€
      36111095375 ventil 4x 8,79€
      36118378682 modul rdc 4x 68,02€
      ------------
      620,75€
      bei den sensoren gibt es zwei verschiedene einmal mit 333Mhz und mit 433Mhz (bei mir)!
      habe mir die module und ventile beim teilefuzzi meines vertrauens geholt für 58€ (x4) und ventil für 5€ (x4)
      habe aber bei den winterrädern auch stahlfelgen und somit auch keine sensoren in den rädern!

    • Du kannst natürlich das RDC aus deinem FA (oder ZCS wenn es ein VFL ist) raus nehmen.
      Grundsätzlich dürfte das aber nicht zulässig sein.

      Gruß Adrian


      Mein Pampersbomber

      Diagnose/Codieren/VIN und Kilometerstand anpassen gebrauchter Steuergeräte(per Software) OBD E-Modelle bis 2007, Prins VSI 1 Service in Lüneburg und Hamburg
      Teile Markt
      Biete: OEM-HiFi-System Limo komplett

    • Darfst dann halt keine Runflat mehr fahren, glaube aber nicht dass das beim TÜV angefragt wird.
      Was nicht mehr da ist Brauch ihn ja nicht mehr interessieren :D
      Evtl noch die Taste im Schaltzentrum tauschen oder halt ein anderes verbauen.

    • Achtung!
      Ich weiß nicht, ob es dort noch Abhängigkeiten in anderen Steuergeräten gibt.
      Grundsätzlich möglich, das bspw. dann auch noch Sachen am ASC/DSC codiert und/oder sogar andere SW drauf muss.

      Gruß Adrian


      Mein Pampersbomber

      Diagnose/Codieren/VIN und Kilometerstand anpassen gebrauchter Steuergeräte(per Software) OBD E-Modelle bis 2007, Prins VSI 1 Service in Lüneburg und Hamburg
      Teile Markt
      Biete: OEM-HiFi-System Limo komplett

    • Adi schrieb:

      Achtung!
      Ich weiß nicht, ob es dort noch Abhängigkeiten in anderen Steuergeräten gibt.
      Grundsätzlich möglich, das bspw. dann auch noch Sachen am ASC/DSC codiert und/oder sogar andere SW drauf muss.
      Ist ziemlich sicher eine reine Codiergeschichte, hab das irgendwann schon mal bei jemanden raus codiert.
      Steuergeräte usw sind alle identisch, egal ob RDC vorhanden oder nicht.
      FA anpassen, Steuergeräte einmal neu codieren und das passt dann schon.
    • ANZEIGE