Ladeluftschlauch überwachung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ladeluftschlauch überwachung

      Folgendes problem, Motoren kontroll leuchte sporadisch an.. gas druchgedrückt und aufeinmal kein turbo mehr :(.. beschleunigt langsamer als ein 316i haha..

      motor an aus und turbo läuft wieder

      Fehler

      ibb.co/6bd5Yv2
      ibb.co/68CqQQ4
      ibb.co/2gPvH0R

      LMM eindeutig.. aber was ist ladeluftschlauch überwachung?

      Bitte um hilfe..

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Farcox ()

    • Ich würde da auf ein Leck im ladeluft System oder VTG Verstellung tippen. Evtl ist das VTG ein Unterdruckproblem falls es ein Unterdruckgesteuerter Turbo ist.

      Also das mal prüfen.

      Gruß
      Philipp


      ===========================================================================================



    • Hättest du noch eine Idee:

      Wenn ich den Motor Kalt starte, die Heizung anmache, springt die drehzahl um ca. 100umdrehungen hoch und runter, hoch und runter. Mache ich die Heizung aus, normal.. ist der motor "wärmer" dann auch kein problem mehr.

      Fehlerspeicher, habe ich nur die Zusatzwasserpumpe.. muss mal die Kohlen tauschen :D

    • Farcox schrieb:

      die Heizung anmache, springt die drehzahl um ca. 100umdrehungen hoch und runter, hoch und runter. Mache ich die Heizung aus, normal.. ist der motor "wärmer" dann auch kein problem mehr.

      Fehlerspeicher, habe ich nur die Zusatzwasserpumpe..
      Ich denke nicht, das es in dem Fall an den Injektoren liegt. Dann müsste es auch bei Heizung aus sein. Das Problem haben einige, manchmal hat es geholfen die Zusatzwasserpumpe zu reparieren.

      Farcox schrieb:

      ist ja sehr unruhig im leerlauf.
      Das kann von den Injektoren kommen. Dachte die hättest schon längst gemacht.
      Oder meinst das 'alte Thema' mit den Vibrationen

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bmwlenker ()

    • Farcox schrieb:

      hab soviel mittlerweile gemacht
      Das ist natürlich immer blöd. wenn es dann keinen Erfolg hat.
      Hast du mal eine Rücklaufmengen Messung gemacht. Die Mengenkorektur Werte waren zwar gut, sind aber nicht so aussagekräftig.
      Das war doch hier Post25

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

    • Farcox schrieb:

      den Rücklaufmengentest mal machen..
      Bleibt ja sonst nix , ist gleich gemacht und du weißt was Sache ist.
      Hatte ich vor nem halben Jahr irgendwo schon einmal geschrieben.

      Border schrieb:

      Soweit würd ich das mal net wegwerfen
      Das mach ich auch nicht :) , kann vieleicht auch möglich sein. Aber wenn ich die Heizung ausschalte und das Problem ist weg. Ob das dann an den Injektoren liegt?. Hatte ich so noch nicht, muss aber nicht heißen, das es das nicht gibt.

      Farcox schrieb:

      hab ja sozusagen drumherum alles gewechselt.
      Aber mal ganz ehrlich. Bevor ich da alles wechsel, mach ich doch erstmal ne Rücklaufmengenmessung. Kostet so gut wie nix und ich hab Gewissheit.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von bmwlenker ()

    • ANZEIGE