Beiträge von WBABS5108

    Hallo, mein 330 CI macht ja auch gerade Stress bezüglich der Qualmerei.


    Aktuell wird auf Verdacht die KGE getausch. bei der Überprüfung der Bauteile haben wir festgestellt das in dem Pott mit der Membrane, die Membrane komplett in LÖl ist und zur Hälfte eingerissen ist.


    Die KGE mit allen Schläuche habe ich beim freundlichen Händler gekaut, original für 246 Euronen. Was der Einbau bei einem Kollegen kostet, kann ich noch nicht sagen.

    Ich bin ja erst sehr frisch dabei und mit meinem E46 330Ci Bj. 2002 seid dem 01.04.2020 im Einsatz.Nach dem Erwerb des Fahrzeuges habe ich die normalen Dinge durchgeführt wie Ölwechsel, Filter wechsel, Reinigung des Auto usw. Die Testfahrten mit dem Auto liefen super, aktuell habe ich jetzt mit dem Auto 500 Km gefahren. Gestern Abend, bin ich auf GRund der super Spritpreis noch tanken gefahren und auf dem Weg nach Hause kamen auf einmal sehr starke Rauchentwicklungen aus dem Auspuff.( Helblau-weiß) Der Motor war noch nicht richt warm und hört sich normal an.
    Das gleiche war vor ca. 300 Km schon einaml nach dem Starten und danach lief das Auto ganz normal ohne irgendwie Qualm.
    Der Wagen hat ca. 209.000 Km auf der Uhr. Ich habe schon einmal ein Bisschen hier im Forum gestöbert und da kommt oft Kurbelgehäuse entlüftung oder Ventilschafftdichtung.


    Der KW und Motorölverbrauch liegt bei meien bis jetzt gefahrenen Kilometren bei 0.


    Hat von Euch schon einer so ein Problem gehabt und kann Tips geben? Morgen geht das Auto wohl erst mal in eine Werkstatt zur Kontrolle des Motor sund zum Tausch der Bremsflüssigkeit.

    Moin moin, das Tankentlüftungsventil habe ich am Samstag eingebaut und bin jetzt ca. 170 Km gefahren und es scheint alles gut zu sein, es kam erst einmal keine weitere Fehlermeldung.

    Hallo Wilfried,


    auf Grund des ganzen Mist mit Corona verlängern sich die Lieferzeiten. Ich habe gestern ein Mail von DHL erhalten, das es spätestens Morgen bei mir seien soll.


    Wenn es angekommen ist, werde ich es natürlich auch sofort einbauen.


    Die Software haben wir noch nicht am laufen, es kommt immer noch die Meldung das ein Treiber fehlen würde, obwohl eigentlich alles vorhanden ist.


    Schauen wir mal.


    Ich wünsche ein schönes , ruhiges Wochenende, das Wetter soll ja wieder geil werden.


    Grüße Andreas

    Hallo Wifried,


    erst einmal noch einmal vielen Dank für gestern Abend. Auch die Schwatzerrei danach, " auf Abstand", hat viel Spass gemacht.


    Das Ventil und die Software habe ich bestellt und soll nächsten Donnerstag kommen. Das Ventil wird dann auch sofort eingebaut und dann schauen wir mal das der TÜV so sagt.


    Wenn Du mal am Niederrhein unterwegs bist und auch alles wieder ruhiger ist, musst Du mal vorbei schauen.


    Allzeit gute Fahrt, :P:P


    Grüße Andreas

    Hallo Wilfried,


    ich würde dann gerne Dein Angebot annnehmen und einmal bei Dir vorbei kommen. Ich war gestern ein bisschen unterwegs zwischen Landsatrasse und Autobahn usw. und wie schon geschrieben ginng nach c., 120 Km die Lampe wieder an. Das Auto läuft ganz normal, keine Leistungseinbussen oder irgendwelche fremden Geräusche.


    Lass mir einmal bitte Deine Kontaktdaten zukommen und einen Zeitpunkt wann es bei Dir passen würde.


    mfg. Andreas

    Am 01.04.2020 haben ich meinen BMW nach dem Kauf im Januar 2020 wieder in Betrieb genommen. Das Auto wurde vom Vorbesitzer letzten August abgemeldet und hat dann bis jetzt nur gestanden. Am Mittwoch haben wir das Auto getank und erst einmal sauber schön warm gefahren. Wir sind dann gestern auch mal längere Zeit mit ordentlich Leistung gefahren alles schick. Heute Mittag waren wir unterwegs, sind aber eigentlich die ganze zeit nur gecrust und auf einmal gin heute Abend der Leuchtmelder in Gelb mit dem Motroblock als Bild an.


    Laut den Unterlagen von BMW steht dort, das die Abgaswerte sich verschlechtert hätten und wenn man die Zündung anmacht kommt auch noch kurz eine Anzeige mit EML in gelb, geht aber sofort wieder aus.


    Ich habe jetzt nicht mehr so viel Gas gegeben, meien aber das der Motor ganz normal noch lief.


    Hat einer dieses Problem schon einmal gehabt und kann mir dafür vielleicht eine Lösung nennen?

    Jetzt ist ja endlich der 01.04.2020 in naher Zukunft und ich kann die erste Probefahrt mit meinem 6Zyl. machen. Welcher Kraftstoff wird jetzt eigentlich benötigt? Es steht in den verschiedenen Medien so viel geschrieben.


    Mein Auto ist ein BMW E 46, 330 CI Cabrio, Baujahr 22.04.2002 und da interessiert mich was so gefahren wird. Das Auto ist für mich ein reines Hobbyauto und es kommt auf keinenfall eine Gasanlage an Bord.


    Vielen Dank für eine Rückmeldung. ?(

    Aktuell wollen wir ja erst einmal hoffen das wir so gut wie unbelastet aus dem ganzen Mist wieder heraus kommen. Wenn man sich ein bisschen umhört, gibt es ja schon genug Unternehmen die an der Existenzgrenze liegen.


    Schön ist das gerade nicht.