Probleme mit dem Tempomat

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit dem Tempomat

      Hallo,
      ich habe ein Problem mit meinem Tempomat. Und zwar dass er nur unregelmäßig funktioniert.
      Vorallem bei geringeren Geschwindigkeiten (unter 100km/h) springt regelmäßig nicht an (ich sag mal er funktioniert nur bei 20% aller Versuche). Ich drücke zwar das Knöpfchen aber nix passiert.
      Bei höheren Geschwindigkeiten geht er zu 90% an, aber eben auch nicht immer.
      Was könnte das sein? ?(

      ""

      Fährste quer, siehste mehr!

    • Mein Tempomat funktioniert auch manchmal nicht. Hat jemand mal das Handbuch gelesen? Beim Honda CRX mußte man warten bis die Kontrolleuchte der Motorelektronik aus war. Ist hier der Fehler, des zu schnellen startens des Motors, ohne das sich die Motorelektronik initialisiert hat zu finden.

    • Bei mir war das Problem das RDC. Felgen ohne Sensoren -> er meckert sobald er merkt, dass er kein Signal hat-
      Sobald eine Warnleuchte an ist, kann es sein, dass der Tempomat nicht mehr geht (Öl, Batterie, Wischwasser und so ignoriert er aber)





      Biete: Kühler 320i VFL; Tür-Airbag (Fahrerseite); Wischwasserpumpe; Warndreieck mit blauer Verpackung, Schwarze Lederboardmappe, Div. Betriebsanleitungen
    • Ich hatte jetzt einen haufen Fehler im Speicher, da meine Batterie down war.

      Aber mein Tempomat funktioniert immer, wenn ich den Zündschlüssel nicht gleich beim Starten des Motors durchdrehe. Nicht ich sondern der Motor. :) _So habe ich auch festgestellt, dass der Tempomat sich nicht gleich nach einschalten der Zündung aktivieren lässt.



      Zündung An, Gedenksekunde und dann starten. Ist bei "alten Rechnern auch so" , beim Diesel vieleicht normal. So habe ich das Problem mit einem nicht funktionierendem Tempomat bisher lösen können. Wenn er dann aktiv war, ist er auch nie ausgefallen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von home ()

    • miggel123 schrieb:

      Bei mir war das Problem das RDC. Felgen ohne Sensoren -> er meckert sobald er merkt, dass er kein Signal hat-
      Sobald eine Warnleuchte an ist, kann es sein, dass der Tempomat nicht mehr geht (Öl, Batterie, Wischwasser und so ignoriert er aber)
      Ja mit defekten Reifen fahren und dann per Tempomat, wer macht dass auch. ;)
    • Wieso defekte Reifen? Wenn du Felgen kaufst, haben die nicht immer Sensoren. Meine Reifen sind einwandfrei, alle >6mm Profil und nicht über 6 Monate alt. Ich habe von Felgen ohne Sensoren geschrieben.
      Und Zundschlüssel sollte man nie sofort komplett durchdrehen, ich dreh auf Zündungsstufe 2, schnall mich an und dann starte ich den Motor erst.





      Biete: Kühler 320i VFL; Tür-Airbag (Fahrerseite); Wischwasserpumpe; Warndreieck mit blauer Verpackung, Schwarze Lederboardmappe, Div. Betriebsanleitungen
    • Nein ich meine das RDS, jenes welches ich mir nachträglich freigeschalten/hinzucodiert habe, ohne dafür Druckwächter in die Räder einbauen zu müssen (meiner Meinung nach auch nur nettes Spielzeug denn Sinnvoll weil mit unnötigem Mehraufwand verbunden).
      Beim (Serien-) RDS (im Facelift) wird die Raddrehzahl angelernt und falls ein Rad öfter (weil wenn platt Radius kleiner) dreht kommt die Meldung. Mein defektes Ventil wurde erkannt und da fehlten dann 0,6bar.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Morpher () aus folgendem Grund: Textoptimierung

    • Interessante Frage, ich habe mich mit dieser Begründung eines Mechanikers abgefunden. Mit ABS/ESP oder DSC3(SA) habe ich gar keine Probleme und trotzdem leuchtet die Lampe manchmal nach 5 Minuten fahrt auf.





      Biete: Kühler 320i VFL; Tür-Airbag (Fahrerseite); Wischwasserpumpe; Warndreieck mit blauer Verpackung, Schwarze Lederboardmappe, Div. Betriebsanleitungen
    • Mein Tempomat hat gesponnen weil die Kupplungspedalrückholfeder (was ein Wort) gebrochen war und so das Kupplungspedal den Kontakt öfters zu lange betätigt hat. Dadurch ging der Tempomat in Störung und ließ sich erst nach einem Neustart wieder aktivieren. Feder erneuert und Problem war weg...zum testen hab ich das Pedal vorher immer mit dem Fuß hochgezogen, da dann der Fehler nicht mehr kam hab ich die Ursache gefunden.

    • ANZEIGE