Alles neu temp immer noch zu hoch.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Alles neu temp immer noch zu hoch.

      Guten Abend und hallo an alle :)
      Bin der neue und hab gleich nen problem was mich jetzt seit ein paar tagen extremst wurmt kurz zu mir, ich heiße Tobias bin 25 und komme aus dem Raum Paderborn, NRW. Ich fahre seit nun ca. Einem Monat einen E46 Limo. 320d VfL bj.99 und war bis vor ein paar Tagen auch begeistert von dem schmucken Gerät. Jetzt kommt das Problem.

      Da der Hobel nicht richtig warm werden wollte bzw es ewig gedauert hat, habe ich die klassischen verdächtigen getauscht, agr Thermostat, Haupt Thermostat, zuheizer. Und seit dem wird er auch warm alles gut soweit :) jetzt das komische. Seit dem Wechsel steht die nadel vom Kunden berhuiger nicht mehr so berhuigt in der Mitte sondern ist ein Stück Richtung rechts gewandert. Im geheimmenü steht bei dieser nadel Stellung von 80 bis 101 Grad alles drin. Als hätte sich die mittelstellung verschoben. Jetzt habe ich gestern noch wasserpumpe und heute noch den Kühler neu gemacht. Also der gesamte Kreislauf wenn man so will. Das zweite kuriose ist das der Kühler kalt bleibt und der untere Schlauch auch. Obwohl Autobahn und vollpin. I'm Menü stehen währenddessen 101grad. Also musste das Thermostat schon lange offen sein, sollte ja bei 85 auf machen.

      Kann mir bitte jemand weiter helfen bevor ich keine Haare mehr auf dem Kopf habe oder die Kiste anzünde ich sage jetzt schon mal danke und sorry für sämtliche fehlenden Satzzeichen und falsche Rechtschreibung. Bin mit der auf kriegspfad

      ""
    • Kannst du mal den Fehlerspeicher auslesen, vielleicht steht da was drin.
      Hast du noch ein's von den anderen/ Neuen Thermostaten? Dann könntest das mal in heißes Wasser legen und schauen ob es geht.
      Mehr wüsste ich da so jetzt auch nicht.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

    • Fehlerspeicher ist ausgelesen. Zeigt nur das das glühkerzen Steuergerät fertig ist. Hab ich auch schon hier liegen. Habe auch eine Stellglied Diagnose gemacht, die Jalousie geht auf und zu, der Lüfter läuft auf allen Stufen und das Ventil und die elektrische Pumpe sind auch ganz ;( das Thermostat ging im kochenden Wasser auf und beim abkühlen wieder zu. Sollte also auch heile sein. Das ist wieder so ein Fehler wo man nachher sagt ach mist da hatte man auch gleich drauf kommen können :pinch:

    • Genau das Problem hatte ich auch.
      Thermostat getauscht und der Motor wird zu heiß. Dachte auch das neue Thermostat wäre defekt aber beim zweiten das selbe Spiel.
      Hab dann ein kleines Loch ins Thermostat gebohrt aber das ist auch keine Dauerlösung weil der Motor nur sehr langsam auf Temperatur kommt.

      Gruß
      Amon

    • Dieseltobi schrieb:

      Diagnose gemacht, die Jalousie geht auf und zu, der Lüfter läuft auf allen Stufen und das Ventil und die elektrische Pumpe sind auch ganz das Thermostat ging im kochenden Wasser auf und beim abkühlen wieder zu
      Hast ja dann soweit schon alles gemacht

      Dieseltobi schrieb:

      glühkerzen Steuergerät
      Du hast doch einen M47, der hat doch ein Relais.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

    • am_vr schrieb:

      Hab dann ein kleines Loch ins Thermostat gebohrt aber das ist auch keine Dauerlösung weil der Motor nur sehr langsam auf Temperatur kommt.
      Den Tipp wollte ich auch grad posten - damit kann man ganz elegant verhindern, dass sich Luftblasen am verschlossenen Thermostat sammeln und damit verhindern/verzögern, dass es sich öffnet.
      Wenn man nicht gerade mit einem 8er Bohrer ansetzt, sondern ein wirklich sehr kleines Loch bohrt, sollte der Durchfluss auch so gering sein, dass es keinen nennenswerten Einfluss auf die Warmlaufphase hat ;)
      Das Loch haben übrigens manche Thermostate für andere Fabrikate schon ab Werk drin - das vereinfacht das Entlüften enorm ;)

      Viele Grüße,

      Valentin

      Mein Nachbar hat sich nen Polo mit 3-Zylinder Motor zugelegt. Weil der so sparsam sein soll.
      Aus dem Grund fahr ich nen 6-Zylinder - da spar ich gleich doppelt!

    • Das Thermostat mit Loch und Stahl Kugel drin hatte ich auch. War bei mir Nummer 2 :D hatte leider genau das selbe Problem. Meiner hat laut Händler und vin ein glühsteuergerät verbaut, was ja auch Sinn macht wenn es im fehlerspeicher steht :P das wäre genau dieses hier. Steuergerät, ich glaube wirklich das ich jetzt alles gemacht und getauscht habe, deswegen wurmt mich das ja so. Ich habe mal ein Bild gemacht nach Na haben Stunde Autobahn. IMG_20191107_152227.jpg

    • Dieseltobi schrieb:

      320d VfL bj.99
      Ich dachte du hast einen M47 mit 136 PS, dann wäre es ein Relais Klick

      Dieseltobi schrieb:

      laut Händler und vin ein glühsteuergerät verbaut, was ja auch Sinn macht wenn es im fehlerspeicher steht das wäre genau dieses hier
      Ja sorry, macht natürlich Sinn :) . Das aus deinem Link ist für den 6 Zylinder zB. M57N. Weil, der M57 auch nur ein Relais hat.
      Da hab ich wohl mal wieder nicht richtig gelesen :)

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

    • ANZEIGE