Heizung geht nicht und Dampf aus Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Heizung geht nicht und Dampf aus Motor

      Hallo,

      mir ist aufgefalllen das die Heizung und Klimaa siet paar Tagen nicht funktionieren, ich bekomme die Kühlwaseranzeige
      im Display angezeift. Gestern Abend merke ich das etwas rauch aus dem Motorraum kam, habe dann die Haube aufgemacht, und es kam ein starker Wasserdampfstrahl raus. Der kam genau dort raus, wie im gekennzeichnet. Ist das ein Ventil oder was ist da los.
      VOr ca. 3 Monaten wurde die Wasserpumpe und Thermostat gewechselt.
      Woran kann das liegen? Was solte ich als erstes machen?

      e46-forum.de/index.php?attachm…16ac7dd93f7553349b29ebc86

      ""
      Dateien
      • kuhl-dampf.jpg

        (308,87 kB, 29 mal heruntergeladen, zuletzt: )

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von andre.valetinos ()

    • Da ist die Entlüftungsschraube abgerissen.
      Sieh zu dass du den Stummel noch rausschrauben kannst und hol dir ne Neue.
      Danach mit Kühlmittel neu füllen und entlüften.
      Wie du am Besten entlüftest, findest du hier im Forum mehrfach.

      Peter

      Manchmal muss man einfach einen Gang runter schalten....um voll beschleunigen zu können. :auto:
    • Vielen Dank für die schnelle Antwort.
      Welche ist denn die beste Anleitung hier, oder gibt es da auch ein youtube video speziell für e46 wo du empfehlen kannst?
      Gibt es die Schraube im Baumarkt oder wo kriege ich die her am schnellsten. Kann ich mit dem Auto noch hinfahren, oder sollte ich es lieber in der Garage lassen, bis es entlüftet wurde?

    • nochmlal kurz dazu: Als Kühlwasser nehme ich normales Wasser und Frostschutzmittel im Verhältnis 1:1, ist das richtig?
      Destilliertes geht auch, dann auch im selben Verhältniss?
      Und wie kann ich eigentlich das alte Wasser raus lassen, falls das Verhältnis nicht stimmt etc.

    • Entleeren kannst du unten am Ausgleichsbehälter.
      Da ist extra eine Enleerungsschraube.
      Ob das Mischungsverhältnis noch passt musst du halt vorher messen oder eben dann
      so viel als möglich rauslassen und komplett neu füllen.
      Destiliert oder nicht liegt am Härtegrad eures Leitungswassers, und gemischt
      wird immer 1:1.

      Peter

      Manchmal muss man einfach einen Gang runter schalten....um voll beschleunigen zu können. :auto:
    • Spezifikation G11 bzw BASF Glysantin G48, ist Identisch.

      Sollte grün, blau gefärbt sein, nix gelbes oder roten reinschütten, dann darf nicht gemischt werden.
      Günstige Empfehlung fürs Online Shopping - Mannol AG11, gibt es als Konzentrat (zum Anmischen 1:1 mit Wasser) oder als Fertigmischung im 5L Kanister.

      LG Rene aka Strikeeagle

      320i Limo Avusblau (crashed) - 330Ci Cabrio Stahlblau - 320i Limo Silbergrau LPG

      Dani schrieb:

      immerhin haben wir ja fürs ganze Drehzahlband bezahlt, und das darf [...] zum Beschleunigen auch genutzt werden.
      Einige Punkte von der ToDo-Liste auf die Was-solls-Liste gesetzt !
    • Hm,
      also ich kriege den Rest der Entlüftungsschraube so einfach nicht raus.Habe es mit einem kleinen Schraubenzieher versucht.
      Denke ich nehme einen schärferen Sschraubenzieher und schlage den mit einem Hammer in den Rest rein um dann drehen zu können? Oder habt ihr bessere Tipps dazu?

    • werde ich mal versuchen, mit dem Feuerzeug meinst du bestimmt, anderes habe ich jetzt nicht zum heiß machen.
      Jetzt habe ich aber, weil ich dachte ich fahr mal in die Nähe um das woanders zu machen, und habe dann Kühlwassser aufgefüllt, da ja nichts meher drin war. Der schlcukte gelih mal 3 Liter, bis es wieder bei der Entlüftungsschraube raus kam :) Jetzt ist da etwas Wasser, was wohl keine gute Idee war :)
      Kann ich damit paar Kilometer fahren, bis wieder etwas weniger Wasser drin ist?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von andre.valetinos ()

    • So, nun habe ich einiges Probiert. Das mit dem Schraubenzieher heiß machen war eine super Idee, habe den Stöpsel raus bekommen, neue Entlüftungsschraube rein, und entlüftet. Danach lief es auch 2 Tage sehr gut, Heizung ging wieder. Heute gefahren, dann leider gemerkt das die Heizung wieder nicht geht!! Temperatur stieg an. Habe das Auto dann noch gut abstellen können. Die Entl. Schraube ist noch dran. Sehe aber das so weiße Flecken verteilt sind, so als würde es wieder irgendwo raus spritzen. Was kann es jetzt noch/ wieder sein?

    • ANZEIGE