Motor wird nicht warm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor wird nicht warm

      Hallo, gibt zwar schon einige Beiträge leider war nix dabei was zu meinem Problem passt.
      Fahre einen m54 320i.
      Auto hatte einen Motorschaden. Gebrauchten Motor rein mit altem Thermostat und Wasserpumpe (beides war nicht alt) seit dem kommt der Motor nicht auf Betriebstemperatur. Laut Geheimmenü meistens zwischen 65 und 75 grad wärend der Fahrt. Im Stand höher, aber fällt beim fahren wieder ab. Klassische Thermostat Symptome aber das funktioniert. Hab mir in der zwischenzeit ein neues besorgt. Beide auf dem Herd getestet. Funktionieren beide.
      Kühlsystem zig mal entlüftet. Mit Unterdruck und Manuell.
      Hab auch mal zum testen das Kennfeldthermostst abgesteckt... keine Veränderung.
      Wenn ich mit dem Infrarot Thermometer messe hab ich nach dem Kühler ca 10-20 Grad weniger Temp. als davor. Sieht aus als würde das Thermostat offen stehen. Aber warum wenns funktioniert wenns ausgebaut ist?

      Bin langsam echt ratlos. Hatte das Problem schon mal jemand?

      ""
    • Und du hast auch ganz sicher beim Einbau nix falsch gemacht? Klingt für mich auch ganz klassisch danach, dass es auf steht.
      (ist bei mir zu lange her, weiß nimmer, wie das aus sieht, ob man da was falsch machen Kann)

      Speed has never killed anyone, suddenly become stationary, that's what gets you!
      -Geremy Clarkson-

    • Neu

      Marco320 schrieb:

      niemand schrieb:

      Wird der Kühler denn warm?
      ja der Kühler wird warm. Kühler Ausgang ca 20 grad kälter wie Eingang
      Wenn du kein Bypass am Thermostat hast kann es ja demnach nicht zu sein (die kleine Bohrung im Teller ist ja normal). Oder läuft deine Wasserpumpe rückwärts so das der Kühlkreislauf andersrum in den Kühler drückt? ^^

      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • Neu

      niemand schrieb:

      Marco320 schrieb:

      niemand schrieb:

      Wird der Kühler denn warm?
      ja der Kühler wird warm. Kühler Ausgang ca 20 grad kälter wie Eingang
      Wenn du kein Bypass am Thermostat hast kann es ja demnach nicht zu sein (die kleine Bohrung im Teller ist ja normal). Oder läuft deine Wasserpumpe rückwärts so das der Kühlkreislauf andersrum in den Kühler drückt? ^^
      Das ist es ja was ich nicht verstehe... Auf die Idee mit der Wapu bin ich auch schon gekommen. Aber man bekommt den Riemen nicht so drauf das die Pumpe andersrum dreht... Oder doch?? Ich habs net hin bekommen
    • ANZEIGE