Rußen am Beginn des Beschleunigens - 330d 204PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Rußen am Beginn des Beschleunigens - 330d 204PS

      Hallo,

      hab über die Suche nix gefunden, was zu meiner Frage passt.

      Ausgangslage:
      BMW 330d 204PS Schalter, 258tkm
      Kübler Chipbox mit Potentiometer
      Krümmer neu, Luftfilter neu
      Turbo hat kein Spiel (händisch beim Krümmerwechsel geprüft)

      Auto läuft an sich super und sparsam.

      Habe aber beim starken beschleunigen (zumindest in niedrigen Gängen im unteren Drehzahlbereich) ein starkes Rußen, so dass ich mich fast nicht mehr traue, mal voll zu beschleunigen.

      Hatte zuerst gedacht, dass der Vorbesitzer die Box einfach zu hoch aufgedreht hat (er läuft teilweise abartig), aber am Samstag habe ich festgestellt, dass die Box auf Stufe 5 von 9 steht...
      Hab sicherheitshalber auf 4 gestellt, aber es hat sich nicht viel geändert.

      Welche bekannten Ursachen für Rußen nur im niedrigen Vollastbereich kennt ihr noch bei dem Motor?

      Danke!
      Christian

      ""
    • Klemm doch die Box mal komplett raus und dann suche den Fehler sofern noch vorhanden. 8o


      „Komm wir essen Opa“ – Satzzeichen retten Leben!


      Eine Lösung habe ich nicht, aber ich bewundere das Problem.
    • KGE ist wie alt ? Unterdruckanlage auch in Ordnung ?
      Ladeluftstrecke ist dicht und ohne Risse ?
      Rücklaufmengentest von den Injektoren durchgeführt ?
      Aber als erstes würd ich diese Box abklemmen und neu beurteilen.
      Dann würd ich mich an meine oben genannten Dinge machen.

      Gruß
      Philipp


      ===========================================================================================



    • Zieh mal den Ladeluftschlauch vom AGR ab und schau mal rein, ob das verrußt ist.
      Wenn ja, kannst es erst mal reinigen.
      Kannst es auch mal abklemmen, ob es dann besser wird, aber erst würd ich mir das mal ansehen.
      Hast du die Möglichkeit, dir die Live Werte während der Fahrt anzusehen.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bmwlenker ()

    • Schmeiß den scheiss raus. Der gaukelt deiner DDE nur einen niedrigeren Raildruck vor. Du kannst nicht nachvollziehen wie hoch der Tatsächlich ist. Das kann zu nem kapitalen Motorschaden führen.
      Das Rußen kommt von zuviel Diesel und zu wenig Luft.

    • Hab das Ding ja Ende 2016 gekauft, da war allerdings ein Ladeluftschlauch hin und dementsprechend lief er. Dann war alles soweit gut, hab dann Ende letzten Jahres den Krümmer wg. Rissen wechseln müssen, da rußte er schon etwas. Dachte, ich hätte das dann behoben durch den neuen Krümmer (zumindest hat es weniger gerußt als vorher.

      Jetzt hänge ich das mal ganz ab. Mal sehen, was es bringt. Wobei er schon gut lief so...

    • AxelF75 schrieb:

      Wobei er schon gut lief so...
      Glaub ich dir.
      Ja, klemm das Ding mal ab und dann mal sehen ob es weg ist.
      Wenn nicht, würde ich mir doch mal das AGR ansehen.
      Und wenn es eine Leistungssteigerung sein soll, würde ich mir mal Gedanken zu einer guten Optimierung machen.
      Aus den von opaauto genannten Gründen.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bmwlenker ()

    • Also habe gestern mal die Box auf 0 gedreht (=Serie). Weiß nicht, ob das noch geht, wenn ichs bloß abstecke. Hatte keine Lust, den ganzen Kabelbaum abzustecken.

      So wie es aussieht, rußt er nicht mehr. Allerdings habe ich erst so 10km gefahren, werde das mal beobachten. Sieht aber gut aus.

    • Hört sich doch schon mal gut an.
      Das Problem ist, man weiß nicht mit wieviel Raildruck du mit dem Chip fährst.
      Dann kann es unter Umständen passieren, das die HD Dichtung im inneren des Injektors mit der Zeit durchgeht.

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bmwlenker ()

    • bmwlenker schrieb:

      Hört sich doch schon mal gut an.
      Das Problem ist, man weiß nicht mit wieviel Raildruck du mit dem Chip fährst.
      Dann kann es unter Umständen passieren, das die HD Dichtung im inneren des Injektors mit der Zeit durchgeht.
      Ja, ich weiß auch nicht, wie lange der Vorbesitzer so gefahren ist. Hab das Auto mit dem Modul gekauft und fahre so die letzten 20.000km. Ging sehr gut, aber Vollgas habe ich mich nur im dunkeln getraut....war schon ne schwarze Wand, die da teilweise rauskam.

      Würde mich interessieren, ob die das ernst meinen mit den Stufen...geht ja bis 9 hoch...
      kueberl.com/chiptuning-einbau/…e-einstellmoeglichkeiten/
    • Hast du dir mal die FAQ von denen durchgelesen.
      IMan weis nicht auf wieviel der bei Auslieferrung gestanden hat und was der Vorbesitzer dran gedreht hat-
      Ich halte da nicht so viel von

      Falk

      Verleihe,
      Kupplungszentrierdorn.
      Werkzeug/Abzieher für Hinterachse/Tonnenlager.

    • bmwlenker schrieb:

      Hast du dir mal die FAQ von denen durchgelesen.
      IMan weis nicht auf wieviel der bei Auslieferrung gestanden hat und was der Vorbesitzer dran gedreht hat-
      Ich halte da nicht so viel von
      Ja, hatte mir schon alles durchgelesen...leider schreiben sie nicht, was genau das Poti macht. Bzw. schreiben halt, dass das ganz ultrakomplizierte Vorgänge auslöst (in der Box ist aber eher ne kleine Platine drin).

      Ich hab mich bloß gefragt: wenn er in Stufe 5 schon so geht (und so rußt), was passiert dann in Stufe 9???????
    • Da passiert nichts mehr. Der Raildruck ist irgendwann am Ende. Dann schiebt der nur noch Diesel durch ohne richtige Verbrennung.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von opaauto ()

    • ANZEIGE