Verzögerte Gasannahme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • danke für deinen tollen Bericht :thumbsup:
      bestätigt leider auch meine Erfahrung nach dem Tausch des Ventils...

      ""
    • Durchsacken Drehzahl Anfahren m54 Drehzahlverhalten Saugstrahlpumpe

      Hey Leute, ich bin hier eher Stiller Mitleser da mein 325Cabrio immer Top läuft ;)
      Nun habe ich jedoch einen gebrauchten 320i m54 mit LPG günstig bekommen und hatte Probleme mit dem durchsacken der Drehzahl bei anfahren.
      Klar kenne ich die Möglichkeiten das CDV zu entfernen, daran lag es jeodch nicht.
      Ich habe nun die Saugstrahlpumpe demontiert und ausgetauscht gegen eine neue .( Keine Originale sonder eine von Topran) Billiges zeug eben zum testen.
      Das Durchsacken ist weg, das auto lässt sich wirklich anfahren wie jedes andere Fahrzeug ohne die typischen e46 probleme.
      Nun ist damit aber ein anderes Problem aufgetaucht, nämlich genau das gegenteil..... Die drehzahl bleibt öfter mal *Hängen* wenn ich auskuppel fällt sie auf 1500-2000 und bleibt dort 1-2 sekunden bevor sie seidenweich auf 650upm fällt. das Ganze auto fährt sich mit der anderen Saugstrahlpume um welten besser... jedoch ist dieses hängen bleiben der drehzahl natürlich ärgerlich.
      Alte Saugstrahlpumpe eingebaut.... Problem mit der Hängenden drehzahl weg... durchsacken der Drehzahl da....
      Jemand eine Ahnung...wieso das so ist ?

      Ich muss dazu sagen das ich das Teil von Topran nach nach der Optik bestellt habe also nur die reine Saugstrahlpumpe ohne schläuche wie sie in der BMW teilnummer version geliefert wird. wenn ich sie duchpuste geht die neue auch wesenltich einfacher bzw hat einen geringeren wiederstand.

      Eingebaut wurde Topran Nummer 113901
      Die Topran Nummer mit schlauch ist 502534

      Optisch sehen die Ventile identisch aus. mag es sein das der Durchlass/Funktion der Ventile anders ist ?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gixxer186 ()

    • Hm, schwierig. Wenn es dir hilft, dein Problem einzugrenzen: Habe ebenfalls deine Saugstrahlpumpe verbaut und keine der genannten "Hänger" - allerdings bei Automatik.

      Kann es vielleicht einen anderen Grund als die Pumpe haben?

    • Hat eigentlich schon mal jemand die saugstrahlpumpe ausgebaut und den BKV direkt mit der ASB verbunden ( den dünnen Anschluss blind gelegt )
      Habe etwas ähnlich in einem US Forum gesehen weil dort von Zischen berichtet wurde . Leider finde ich diesen Beitrag nicht mehr

    • Saugstrahlpumpe ist gestern gekommen, die Tage wird ausgebaut, verglichen und Fazit gegeben. Wäre der Hammer, wenn es für die paar € endlich weg wäre.

      Heute die "alte" ausgebaut, was ne Scheiße.
      Naja, durch pusten und saugen folgendes festgestellt:
      Beide arbeiten gleich (Rückschlag usw)

      Hauptrichtung geht bei der neuen minimal leichter.

      Der Abzweig geht spürbar leichter, aber nicht so viel, dass ich mir vorstellen kann, dass es ne Auswirkung haben kann.

      Sobald ich Schlauchschellen habe, wird die neue eingebaut und getestet.

      Speed has never killed anyone, suddenly become stationary, that's what gets you!
      -Geremy Clarkson-

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von MrUrb ()

    • Sooo,
      Die Lösung ist da!!
      Ich hätte nie gedacht, dass dieser geringe Unterschied im luftwiederstand so viel aus macht, aber die 0,5 sec verzögerte Gasanahme aus m Standgas raus ist weg!
      Und damit auch das verschlucken beim anfahren und rangieren! Ich dachte heute ich sitz in nem anderen Auto. Ernsthaft, es ist weg! Und das für 11, 50€ :thumbsup: ...
      Halt, 14€ wegen den Schlauchschellen :D .

      Also ich kann nur jedem, der diese Verschlucker beim Losfahren hat, empfehlen, probiert es mit dem Wechsel der Saugstrahlpumpe. Ich denke seit 4 Jahren, ich bin zu blöd zum Auto fahren.

      Hab diese gekauft :
      ebay.de/itm/Ventil-Luftsteueru…id=p2349624.m46890.l49292

      Speed has never killed anyone, suddenly become stationary, that's what gets you!
      -Geremy Clarkson-

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MrUrb ()

    • Hab gestern Abend noch mal so bissel drüber seniert....
      Ich vermute, dass die Kollegen die schon meinten, dass mein Problem und das Problem des absackens der Drehzahl beim leichten Gas geben, tatsächlich das gleiche ist, schon recht haben werden.
      Ich vermute mal, bei mir war es die Vorstufe dazu (bin halt sehr empfindlich, Frau und andere Herren haben mis schon nvogel gezeigt) udn wenn der Wiederstand inder saugstrahlpumpe dann größer wird, fängt er wahrscheinlich dieses absackens der Drehzahl an. Bei mir ist halt nur leichter Wiederstand, was wohl erstmal nur bewirkt, dass er einen kleinen Moment braucht, bis die Strömung in Gang kommt.

      Speed has never killed anyone, suddenly become stationary, that's what gets you!
      -Geremy Clarkson-

    • Das erklärt zwar nicht die fehlenden Pferde, aber da bin ich ja immer noch unsicher ob ich mir das nicht einbilde, dass er besser gehen müsste. Außerdem sind die 3L ja auch dafür bekannt, dass da n paar Gäule fehlen....

      Speed has never killed anyone, suddenly become stationary, that's what gets you!
      -Geremy Clarkson-

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MrUrb ()

    • Immerhin eine Teil, was nicht gleich 50€ kostet und im Gegensatz zu den Sensoren schnell und einfach getestet werden kann.

      ET Versorgung scheint ja auch dank 3rd market Anbietern sicher zu sein. :thumbup:

      LG Rene aka Strikeeagle

      320i Limo Avusblau (crashed) - 330Ci Cabrio Stahlblau - 320i Limo Silbergrau LPG

      Dani schrieb:

      immerhin haben wir ja fürs ganze Drehzahlband bezahlt, und das darf [...] zum Beschleunigen auch genutzt werden.
      Einige Punkte von der ToDo-Liste auf die Was-solls-Liste gesetzt !
    • Stingray schrieb:

      Freut mich das es bei einigen geholfen hat :D Ich fühl mich leider immernoch zu blöd beim anfahren :D
      hattest Du diese nicht auch getauscht?

      LG Rene aka Strikeeagle

      320i Limo Avusblau (crashed) - 330Ci Cabrio Stahlblau - 320i Limo Silbergrau LPG

      Dani schrieb:

      immerhin haben wir ja fürs ganze Drehzahlband bezahlt, und das darf [...] zum Beschleunigen auch genutzt werden.
      Einige Punkte von der ToDo-Liste auf die Was-solls-Liste gesetzt !
    • Neu

      Ich habe es auch getauscht und bei mir klappte das Anahren definitv besser, durchsacken der Drehzahl war weg.

      Nachteil die Drehzahl bliebt ab und an mal hängen und fiel dann erst nach 1-2 sekunden auf Leerlaufdrehzahl runter. Das war vor allem sehr ärgerlich wenn unter last fuhr, das Gaspedal los lies und mich rollen ließ. Dann blieb die drehzahl nämlich irgendwo ( Meist bei 1300-2000 UPM)

      Ich habe ein Ersatzteil von Topran eingebaut. 4 Tage gefahren und gegen das alte BMW Originalteil ausgetauscht und zack war die alte sympotmat wieder da... etl versuche ich es noch einmal mit einem Hochwertigen Ersatzteil

    • ANZEIGE